elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Usando Git para manipular el directorio de trabajo, el índice y commits (segunda parte)


  Mostrar Mensajes
Páginas: 1 2 3 4 5 6 7 8 [9] 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 ... 93
81  Foros Generales / Foro Libre / Re: ESTOY MAYOR PARA ESTUDIAR INGENIERIA DE SOFTWARE A LOS 30? en: 25 Julio 2014, 00:45 am
Conozco gente que estudio Ing. a los 50 .. no creo que tengas problemas en hacerlo ... hasta donde se .. no hay limite de edad para estudiar.

Saludos.
82  Informática / Electrónica / Re: Motor monofasico funciona pero no tiene fuerza. en: 18 Julio 2014, 01:02 am
¿ Como mido la resistencia de debanados ?

Esta es una imagen de como tengo el motor conectado.


Según el diagrama el motor solo usa un condensador.

Saludos.
83  Informática / Electrónica / Re: Motor monofasico funciona pero no tiene fuerza. en: 16 Julio 2014, 15:45 pm
El motor es de 1/4 HP.
Trabaja a 220 - 230 W.
El capacitor es de 16 mF.
84  Foros Generales / Foro Libre / Re: Juego: Estas baneado por.... en: 15 Julio 2014, 17:55 pm
Ban a do-while por no poner la condición para cerrar el bucle ...  :xD
85  Informática / Electrónica / Re: Motor monofasico funciona pero no tiene fuerza. en: 15 Julio 2014, 17:43 pm
Si, he cambiado de capacitor y el resultado es el mismo.
86  Informática / Electrónica / Motor monofasico funciona pero no tiene fuerza. en: 15 Julio 2014, 16:39 pm
Buen día a todos, tengo un motor monofásico con capacitor, esta recién rebobinado sin embargo no tiene la fuerza necesaria para mover el mecanismo (aclaro que el motor sin funciona pero no tiene la fuerza para mover el mecanismo, el motor mueve una faja que a su vez mueve una polea).

La tensión que sale del tomacorriente es de 212V. Alguien podría ayudarme a averiguar porque es que mi motor no cuenta con la fuerza necesaria?

¿Podrá ser un tema de voltaje?
Saludos.
87  Informática / Hardware / Re: HDD con daño electromagnetico en: 12 Julio 2014, 20:21 pm
- El SAta es de 3 .0gbps.
- El aplicativo no reconoce el dispositivo.

- Aun no pruebo lo jumper xq no consigo ninguno :P ... estoy buscando algno que me sirva :) ..

Saludos.
88  Informática / Hardware / Re: Probema al montar el pc en: 12 Julio 2014, 18:26 pm
Hombre, repito, sigue el procedimiento para detectar si la fuente funciona correctamente, hay productos que son nuevos pero vienen con falla de fabrica y/o por algún golpe u otro factor externo.

Todo tiene un procedimiento, no desesperes.
Saludos.
89  Informática / Hardware / Re: Probema al montar el pc en: 12 Julio 2014, 18:17 pm
Mas pistas, para empezar prueba la puente sola (sigue este tutorial para probarla).

Cuéntanos como te fue para seguir intentando.
90  Informática / Hardware / Re: HDD con daño electromagnetico en: 12 Julio 2014, 17:56 pm
Haber los datos exactos son los siguientes:

SEAGATE Barracuda 7200.12 500 GB

- Firmware: CC38
- Date Code: 10445
- Site Code: SU
- Model: ST3500418AS

Saludos.
Páginas: 1 2 3 4 5 6 7 8 [9] 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 ... 93
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines