elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: ¿Eres nuevo? ¿Tienes dudas acerca del funcionamiento de la comunidad? Lee las Reglas Generales


  Mostrar Mensajes
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 [15] 16 17 18 19 20 21 22
141  Media / Multimedia / Corto avi con VirtualDub y se va el sonido. en: 28 Marzo 2006, 11:34 am
Quiero cortar un avi con VirtualDub para que sean menos de 105 minutos y me quepa en un único CD. Al avi resultante se le quita el sonido hacía el principio de la película. ¿Por qué puede ser?
142  Media / Multimedia / Re: Al seleccionar un avi me sale este aviso. en: 28 Marzo 2006, 09:53 am
Entre las cosas que había desinstalado antes de que me ocurriese todo esto fue el K-Lite Codec Pack, luego instalé unos cuantos codecs sueltos, los que me recomendastéis. Ahí es cuando me dio ese error. Los desinstalé, me los bajé de otro lugar, por si acaso y ya no me da problemas.
143  Media / Multimedia / Re: Al seleccionar un avi me sale este aviso. en: 28 Marzo 2006, 01:38 am
Está solucionado. Desinstalé todos los codecs y los volví a instalar.
144  Media / Multimedia / Re: Al seleccionar un avi me sale este aviso. en: 27 Marzo 2006, 00:19 am
En realidad el mensaje me sale al seleccionar un avi, pero me pasa con varios, no sólo con un único archivo.
145  Media / Multimedia / Re: Al seleccionar un avi me sale este aviso. en: 26 Marzo 2006, 22:03 pm
No sé si estarán dañados o no pero el caso es que los avi los puedo abrir desde el Windows Media Player y visualizarlos.
146  Media / Multimedia / Re: Al seleccionar un avi me sale este aviso. en: 26 Marzo 2006, 14:10 pm
No, no me pasa con todos los avi. ¿Windows muy mal?.
Ayer desinstalé el K-Lite pack de codecs. No sé si tendrá algo que ver. E instalé algunos codecs sueltos como divx, el oggvorbis y el radium codec.
Los avi los puedo abrir desde el Windows Media Player pero si voy a la carpeta donde se alojan y los selecciono sale ese aviso y al aceptar desaparece lo del escritorio para restaurarse inmediatamente.
¿Será cuestión de reinstalar el explorer?. Si así fuera, ¿dónde puedo conseguirlo?
147  Media / Multimedia / Al seleccionar un avi me sale este aviso. en: 25 Marzo 2006, 19:01 pm
Al seleccionar un avi para abrirlo me sale este aviso.



Se cierra la carpeta y desaparecen durante unos segundos los iconos del escritorio.
¿Qué puede ser?
148  Media / Multimedia / ¿Qué codecs recomendáis tener instalados? en: 24 Marzo 2006, 23:38 pm
¿Qué codecs recomendáis tener instalados para visualizar y grabar películas?
149  Media / Multimedia / Re: Desfase en una de las partes al usar el TMPGEnc a la vez. en: 24 Marzo 2006, 16:48 pm
Tampoco ha funcionado  :-(
150  Media / Multimedia / Re: Desfase en una de las partes al usar el TMPGEnc a la vez. en: 24 Marzo 2006, 11:02 am
Lo he vuelto a hacer y esa casilla ya estaba desmarcada en el TMPGEnc y como resultado el mpg no se oye. Ni siquiera sé si está bien sincronizado. ¿Se os ocurre alguna otra cosa?
Páginas: 1 2 3 4 5 6 7 8 9 10 11 12 13 14 [15] 16 17 18 19 20 21 22
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines