elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Entrar al Canal Oficial Telegram de elhacker.net


+  Foro de elhacker.net
|-+  Sistemas Operativos
| |-+  Windows (Moderador: Randomize)
| | |-+  No me arranca el sistema.
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: No me arranca el sistema.  (Leído 17,413 veces)
CrÄsH


Desconectado Desconectado

Mensajes: 624


========


Ver Perfil
No me arranca el sistema.
« en: 14 Marzo 2011, 00:46 am »

Buenas, tengo un problema y es que mi portatil no arranca el sistema, se me queda en la pantalla donde pulsando una tecla puedes entrar en la Bios.

Esto me ocurre pq quise restaurar a los valores de fabrica, y creo que borre la particion que sirve para restaurar a los valores de fabrica.

Aunque cuando me sale la pantalla inicialmente, me dice: Presione ESC para acceder al menu de inicio, al presionarlo cambia el mensage y se keda colgado.
Y lo mismo con F10 para entrar en la Bios.

Alguna idea?

Gracias

pd. win7


« Última modificación: 14 Marzo 2011, 00:50 am por CrÄsH » En línea

~~~~~~~~~~~~~~~~
SuperDraco


Desconectado Desconectado

Mensajes: 2.505


Crew Dragon


Ver Perfil
Re: No me arranca el sistema.
« Respuesta #1 en: 14 Marzo 2011, 01:06 am »

Esto me ocurre pq quise restaurar a los valores de fabrica

Te refieres a los de la BIOS, no? Desde el menú de la bios lo has echo y te ha dado error?

Por devolver los valores por defecto de la bios no borras ninguna partición...

¿Has flasheado la bios hace poco?


En línea

No he vuelto, solo estoy de paso.
CrÄsH


Desconectado Desconectado

Mensajes: 624


========


Ver Perfil
Re: No me arranca el sistema.
« Respuesta #2 en: 14 Marzo 2011, 01:51 am »

Te refieres a los de la BIOS, no? Desde el menú de la bios lo has echo y te ha dado error?

Por devolver los valores por defecto de la bios no borras ninguna partición...

¿Has flasheado la bios hace poco?

no, a la bios no puedo entrar.

Me referia a restaurar el windows.
En línea

~~~~~~~~~~~~~~~~
Last_


Desconectado Desconectado

Mensajes: 1.066


Ver Perfil
Re: No me arranca el sistema.
« Respuesta #3 en: 14 Marzo 2011, 02:06 am »

¿No puedes entrar a la bios? Me suena entonces que el asunto es de hardware.
En línea

CrÄsH


Desconectado Desconectado

Mensajes: 624


========


Ver Perfil
Re: No me arranca el sistema.
« Respuesta #4 en: 14 Marzo 2011, 02:31 am »

dudo mucho k sea problema del hard.
En línea

~~~~~~~~~~~~~~~~
mauriciodelos

Desconectado Desconectado

Mensajes: 28


/*Nada*/


Ver Perfil WWW
Re: No me arranca el sistema.
« Respuesta #5 en: 14 Marzo 2011, 04:36 am »

Si no podés entrar a la BIOS es problema del aparato, windows no tiene nada que ver con eso.

Estos son los pasos que sigue la pc:
Se prende la portátil llevando la energía por todos lados, El microprocesador carga los datos de la ROM, se verifica el post (Power-on self-test), se cargan los dispositivos, se lee el sector de arranque (MBR) y después entran los sistemas operativos a cargar.

Puede ser que algún dispositivo (CDROM,DVDROM,HDD,RAM) esté funcionando mal y que por eso se te cuelgue todo.
¿Podrías especificar en que momento deja de responder?, si apenas comienza, despues de cargar la ram, cuando te reconoce los dispositivos o después?
En línea

El fanatismo es la máxima estupidez humana.
CrÄsH


Desconectado Desconectado

Mensajes: 624


========


Ver Perfil
Re: No me arranca el sistema.
« Respuesta #6 en: 14 Marzo 2011, 11:10 am »

Le doi al power, me sale una pantalla negra con el simbolo HP en medio i debajo me pone:
Presiona la tecla esc para acceder al menu inicio.

Si le doy a ESC pronto me cambia el mensaje a: ESC...Pausar inicio
pero se keda asi.

Si le doi a F10, me pone: F10...Configuracion del Bios
pero asi se keda.


si tardo unos segundos en pulsar alguna tecla, no hace nada.

Es curioso porque esto me a ocurrido haciendo una restauración manual con el Recovery Manager que realicé cuando compré el portatil. Le dije de hacer una restauracion manual anterior a un período seleccionado  y cuando fue a comenzar la restauración creo que pitó y  se reinició, desde ese momento está en este estado.

Quizas se rompio el hd, pero me resulta tan raro....
« Última modificación: 14 Marzo 2011, 11:38 am por CrÄsH » En línea

~~~~~~~~~~~~~~~~
TheInfinityJoker

Desconectado Desconectado

Mensajes: 146


¿Hay algo peor que saber que no sabes nada?


Ver Perfil
Re: No me arranca el sistema.
« Respuesta #7 en: 14 Marzo 2011, 16:25 pm »

Prueba a poner otro disco duro a el pc, si con este disco duro arranca, lo más seguro es que tengas problemas en el disco duro, pero a nivel de software, ya sea por cualquier tipo de Malware.
Si solo es este problema consigue los disquetes de emergencia de un antivirus actualizado y chequea el PC, si encuentra "intrusos" es muy posible que tengas que reinstalar el sistema operativo y alguna que otra aplicacion, estas ultimas las iras detectando cuando entres y veas que no funcionen.
Si con esto no se soluciona, lo más normal es que sea un problema de la placa base, y como sea eso, tienes un problema.
Lleva a tu placa a reparar y a ver cuanto te cobran xDDD

Saludos
En línea

Ingeniería Informática de Software - UNEX
CrÄsH


Desconectado Desconectado

Mensajes: 624


========


Ver Perfil
Re: No me arranca el sistema.
« Respuesta #8 en: 14 Marzo 2011, 21:55 pm »

Solucionado!!

he cambiado el hd por otro i el sistema arranca.

disco petado!!
En línea

~~~~~~~~~~~~~~~~
TheInfinityJoker

Desconectado Desconectado

Mensajes: 146


¿Hay algo peor que saber que no sabes nada?


Ver Perfil
Re: No me arranca el sistema.
« Respuesta #9 en: 15 Marzo 2011, 15:28 pm »

Jajaja
Era de imaginar que era del hd... x)
En línea

Ingeniería Informática de Software - UNEX
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Windows no arranca, necesito recuperacion de sistema « 1 2 »
Windows
Elvebrinduil 13 13,216 Último mensaje 3 Septiembre 2010, 14:22 pm
por Randomize
No arranca el sistema
Hardware
abgl_84 6 3,370 Último mensaje 24 Enero 2011, 01:30 am
por abgl_84
El sistema antigol fantasma de FIFA arranca con polémica
Noticias
wolfbcn 0 947 Último mensaje 17 Junio 2014, 02:15 am
por wolfbcn
[MOD] No arranca el sistema operativo « 1 2 »
Dudas Generales
ajedrez 13 3,769 Último mensaje 27 Julio 2014, 18:16 pm
por ajedrez
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines