elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Security Series.XSS. [Cross Site Scripting]


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware
| | |-+  No arranca el sistema
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: No arranca el sistema  (Leído 3,370 veces)
abgl_84

Desconectado Desconectado

Mensajes: 91


"Dodge this"


Ver Perfil
No arranca el sistema
« en: 15 Enero 2011, 17:37 pm »

Buenos días.
Mi preocupación es por mi pc de escritorio la cual tras muchos meses sin usar debido a un viaje, tiene problemas para que inicie el sistema. Al regresar e intentarla encender por primera vez en meses, solo se oia un pitido intermitente y no iniciaba nada de nada. Al inicio con pasar a off el interruptor de energia y volverlo a intentar funcionaba, incluso en un par de veces llegó a encender normalmente pero hoy no ha querido funcionar para nada. Las veces que ha logrado iniciar el sistema ha trabajado sin problemas y se apagado sin problemas, por lo cual no estoy del todo segura si se trata de un problema con la ram o con otro componente.
Agradeceria mucho las recomendaciones que pudieran darme al respecto.


En línea

Los seres eminentes hablan de ideas
Los seres normales hablan de cosas
Los seres ignorantes hablan de los demás
imoen


Desconectado Desconectado

Mensajes: 1.589



Ver Perfil
Re: No arranca el sistema
« Respuesta #1 en: 15 Enero 2011, 21:29 pm »

Hola

Das pocos datos para que te ayudemos pero vamos por partes ->


Citar
Ésto puede estar originado por muchas causas.

de verdad?¿

Citar
Seguro que lo dejastes enchufado a la toma eléctrica (hay subidas de tensión que pueden producir malfuncionamientos del PC aunque "lo dejes apagado" ya que sólo quitando el enchufe lo apagas)...


Pueder una de las causas , cambiar la fuente pero si has conseguido arrancar ..... pero si puede ser una causa.


Citar
A 36 € está la hora de técnico informático...

Si puede ser mas incluso o menos tambien , de todas formas esta informacion no aporta nada , y si esta peru pagara en soles o $ en fin que no aporta nada esta informacion , adema ssi pregunta aqui sera para algo digo yo ?¿


Citar
Ayer no llovio...
 aqui en toledo si te remito al parrafo anterior


Citar
Se impone que alguien te resetee la BIOS, bien quitando la pila de la placa base una hora (y volviéndola a poner sin tocar el chasis o alguna componente) o bien haciendo un clear CMOS, se cambia de posisción un jumper. Mira, mejor le cambias la pila.


Por resetear la bios no creo que solucione mucho en este caso , pero bueno tampoco pierde nada , la pila paa que la va a cambiar ?¿


sugerencia :

Limpia el PC por dentro , de polvo y pelusas acumulada , se venden sparys de aire comprimido para ello , revisa los cables que esten bien conectados tanto exteriores como interiores que no haya ninguno cortado o muy doblado, limpia los ventiladores de polvo , y quiza con el polvo la ram no haga buen contacto quitalas sopla y ponlas.


danos as info porfi

bs imoen



« Última modificación: 17 Enero 2011, 03:07 am por Aprendiz-Oscuro » En línea

Medion Akoya p6624
i-3 370
8 gigas DDR 3 RAM //750 hd 5400
gforce gt425 optimus XDD
Esta es mi casa, mi pueblo , o lo que queda de el aun asi lucharemos ... POR BENALIA....!!

srta imoen
Aprendiz-Oscuro
Colaborador
***
Desconectado Desconectado

Mensajes: 6.776



Ver Perfil
Re: No arranca el sistema
« Respuesta #2 en: 16 Enero 2011, 00:27 am »

Buenas.

Aparte de la lluvia, los 36€ de la reparacion y los problemas que llega a causar por aquí de vez en cuando arguiñano ( :huh::huh:...) te sugiero que te mires esta chincheta de un compañero:

http://foro.elhacker.net/hardware/lectura_recomendada_iexclno_me_arranca_el_ordenador_o_se_me_apaga_solo_y_antes_no-t223912.0.html

Citar
Al inicio con pasar a off el interruptor de energia y volverlo a intentar funcionaba, incluso en un par de veces llegó a encender normalmente pero hoy no ha querido funcionar para nada

No ha querido funcionar... pero arranca cuando pulsas power, no da video, sigue pitando, no inicia sistema¿?¿? (especifica algo más)
En un principio podrias hacer lo que te comenta imoen, deja lo mínimo conectado, por ese pitido intermitente prueba con un solo modulo de memoria u otro que tengas en buen estado. De que máquina hablamos? (procesador motherboard....) si le hiciera falta no le vendria mal una limpieza como te ha comentado imoen (en ranuras y demás) hasta incluso un reset. La cosa es ir comprobando y fijarte en los pitidos que te da la máquina. En el foro tienes muchos temas que hablan de esto.

Saludos! ;D
« Última modificación: 16 Enero 2011, 03:56 am por Aprendiz-Oscuro » En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
imoen


Desconectado Desconectado

Mensajes: 1.589



Ver Perfil
Re: No arranca el sistema
« Respuesta #3 en: 16 Enero 2011, 15:09 pm »

hola

Citar
Yo probé ayer a ponerle perejil a la controladora SATA de mi placa base y ni por esas.

esto tampoco aporta mucho al tema no ?¿



intenta identificar el tipo de pitido y cantidad , si son cortos o largos y el numero de pitidos que da eso tb nos ayudaria.

bs imoen
En línea

Medion Akoya p6624
i-3 370
8 gigas DDR 3 RAM //750 hd 5400
gforce gt425 optimus XDD
Esta es mi casa, mi pueblo , o lo que queda de el aun asi lucharemos ... POR BENALIA....!!

srta imoen
Aprendiz-Oscuro
Colaborador
***
Desconectado Desconectado

Mensajes: 6.776



Ver Perfil
Re: No arranca el sistema
« Respuesta #4 en: 16 Enero 2011, 16:26 pm »

Bueno a ver que nos dice abgl_84 en cuanto a lo que ha ido comprobando :)

@Randomize

Citar
Yo probé ayer a ponerle perejil a la controladora SATA de mi placa base y ni por esas...

Habrá que llamar a Karlitos el delantares.

Citar
A 36 € está la hora de técnico informático...

Ayer no llovio...

Sería posible que nos tomaramos el foro con un poco más de seriedad Randomize? Qué van a pensar los usuarios? (Pregunto solo) Ultimamente no paras de hacer posts irrelevantes uno tras otro en todos los temas. Esto en vez de hardware parece el subforo del chiste con el cachondeo y los offtopics.

Yo soy partidario de alguna broma puntual, por qué no? y no quiero parecer muy estricto (de hecho no lo soy para nada) pero hay un termino medio para todo. Me parece que te has tomado hardware a puro cachondeo porque no paras macho, un par de veces bueno... pero ya no me parece muy normal... y desde luego algunas bromas que haces no sientan demasiado bien a los demás usuarios..

Saludos
« Última modificación: 16 Enero 2011, 16:34 pm por Aprendiz-Oscuro » En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
Aprendiz-Oscuro
Colaborador
***
Desconectado Desconectado

Mensajes: 6.776



Ver Perfil
Re: No arranca el sistema
« Respuesta #5 en: 16 Enero 2011, 17:31 pm »

Querido amigo...

Ya he leido tu respuesta, no hace falta que la vuelvas a repetir, ha quedado claro más arriba. No sé si has visto lo que te he puesto en mi anterior post, quizás deberias empezar a tenerlo en cuenta... :-\
« Última modificación: 16 Enero 2011, 18:50 pm por Aprendiz-Oscuro » En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
abgl_84

Desconectado Desconectado

Mensajes: 91


"Dodge this"


Ver Perfil
Re: No arranca el sistema
« Respuesta #6 en: 24 Enero 2011, 01:30 am »

Hola.

Primero que nada muchas gracias por todas las respuestas, en especial las que atendían con seriedad mi consulta ;)
Afortunadamente y tras una semana de prueba, la limpieza interna ha sido la que ha dado buenos resultados. Ya el día que deje la consulta estaba viendo otros post donde comenta que de acuerdo al numero de pitidos y su duración podría resultar ser algo en especifico, en mi caso era 3 cortos, lo cual resultaba problemas (según) en los primeros 64mb de memoria, lo cual me puso más nerviosa, porque reemplazar la RAM resulta algo costoso dado mi situación actual (en mi país esas piezas son algo costosas debido al control cambiario).
Pero como comenté la limpieza bastó, espero que no sea una falsa esperanza. Cualquier cosa me paso de nuevo por el foro.
Muchas gracias nuevamente.  :D
En línea

Los seres eminentes hablan de ideas
Los seres normales hablan de cosas
Los seres ignorantes hablan de los demás
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Windows no arranca, necesito recuperacion de sistema « 1 2 »
Windows
Elvebrinduil 13 13,209 Último mensaje 3 Septiembre 2010, 14:22 pm
por Randomize
No me arranca el sistema.
Windows
CrÄsH 9 17,395 Último mensaje 15 Marzo 2011, 15:28 pm
por TheInfinityJoker
El sistema antigol fantasma de FIFA arranca con polémica
Noticias
wolfbcn 0 947 Último mensaje 17 Junio 2014, 02:15 am
por wolfbcn
[MOD] No arranca el sistema operativo « 1 2 »
Dudas Generales
ajedrez 13 3,766 Último mensaje 27 Julio 2014, 18:16 pm
por ajedrez
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines