elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Recuerda que debes registrarte en el foro para poder participar (preguntar y responder)


+  Foro de elhacker.net
|-+  Foros Generales
| |-+  Dudas Generales (Moderador: engel lex)
| | |-+  [MOD] No arranca el sistema operativo
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] 2 Ir Abajo Respuesta Imprimir
Autor Tema: [MOD] No arranca el sistema operativo  (Leído 3,856 veces)
ajedrez

Desconectado Desconectado

Mensajes: 103


Ver Perfil
[MOD] No arranca el sistema operativo
« en: 24 Julio 2014, 02:19 am »

Hola!!!!!
Veréis,  tengo 1 problemon de los grandes: Mi portátil,  cuando lo enciendo me dice " reboot and select proper boot device or insert boot media in selected boot device and press a key". Yo creo que es de la Bios,  pero no estoy segura.  ¿En qué apartado puedo yo hacer esta pregunta y otra sobre si puedo reconfigurarla sin tener que abrir el portátil?
 :-[


« Última modificación: 24 Julio 2014, 19:33 pm por Songoku » En línea

Vaagish


Desconectado Desconectado

Mensajes: 875



Ver Perfil
Re: BIOS
« Respuesta #1 en: 24 Julio 2014, 17:44 pm »

Yo calculo que.. si no se te jodio el disco, esta (por algun motivo) mal configurado el bios,, apretas F2 o Supr cuando la pc esta encendiendo, te vas a la sección "boot device" o "boot sequence" o como se llame en tu bios, y te fijas el orden que tiene de booteo.. de paso fijate si te reconoce el disco..  :rolleyes:

Es un poco dificil aclarar mucho mas sin ver una imagen o algo..

Saludos!


En línea

Shell Root
Moderador Global
***
Desconectado Desconectado

Mensajes: 3.720


$M


Ver Perfil WWW
Re: BIOS
« Respuesta #2 en: 24 Julio 2014, 17:54 pm »

Te adivino! Tu laptop es Samsung! No se porque carajos tienen ese problema, la única solución que puedo darte es coger otro samsung -ojala mismo model y mismo procesador-, copiarle la unidad de recuperación del sistema y recuperarlo.

He tenido 2 laptop con ese problema y sólo 1 lo soluciono el otro quedo como chatarra, ya que es un problema de BIOS y toca sacarlo de la placa base y reconfigurarlo.

PD: Si te deja entrar en la BIOS estas por buen camino! Si no de jodiste!
PD2: Lei rapido y lo asocie con mi problema -quede traumado-, http://foro.elhacker.net/dudas_generales/problema_laptop_samsung-t415974.0.html;msg1947149#msg1947149
« Última modificación: 24 Julio 2014, 17:57 pm por Shell Root » En línea

Por eso no duermo, por si tras mi ventana hay un cuervo. Cuelgo de hilos sueltos sabiendo que hay veneno en el aire.
Songoku
Supersayan y
CoAdmin
***
Desconectado Desconectado

Mensajes: 15.422


Supersayan


Ver Perfil WWW
Re: BIOS
« Respuesta #3 en: 24 Julio 2014, 19:32 pm »

Entra en la bios y selecciona como primer unidad a bootear el disco duro, si ya esta asi y aun no arranca el sistema operativo entonces es que este o a pasado a mejor vida o lo a echo el propio disco duro. Trata por tanto de formatear e instalar nuevamente el sistema operativo, y si no te deja instalarlo entonces efectivamente el muerto es el disco duro. Cambiale por otro e instala el sistema operativo en el.
Saludos...

Songoku
En línea

ajedrez

Desconectado Desconectado

Mensajes: 103


Ver Perfil
Re: BIOS
« Respuesta #4 en: 24 Julio 2014, 22:39 pm »

Yo calculo que.. si no se te jodio el disco, esta (por algun motivo) mal configurado el bios,, apretas F2 o Supr cuando la pc esta encendiendo, te vas a la sección "boot device" o "boot sequence" o como se llame en tu bios, y te fijas el orden que tiene de booteo.. de paso fijate si te reconoce el disco..  :rolleyes:

Es un poco dificil aclarar mucho mas sin ver una imagen o algo..

Saludos!
No me dice nada de boot device ni de boot sequence.......pero pone " Boot Option Priorities" y debajo " Boot Option #1" y le doy intro para decidir SATA  PS: PIONER  DVD-RW  DVRTD o Disabled,  aunque creo que no va por ahí.  ¿ Cómo se sube una imagen aquí?
En línea

Vaagish


Desconectado Desconectado

Mensajes: 875



Ver Perfil
Re: [MOD] No arranca el sistema operativo
« Respuesta #5 en: 24 Julio 2014, 22:57 pm »

Citar
No me dice nada de boot device ni de boot sequence.......pero pone " Boot Option Priorities" y debajo " Boot Option #1" y le doy intro para decidir SATA  PS: PIONER  DVD-RW  DVRTD o Disabled,  aunque creo que no va por ahí.  ¿ Cómo se sube una imagen aquí?

Esa es la lectora de dvd, no te aparecen mas opciones? Si no te aparece el disco duro es porque no lo detecta la bios.. y si no te lo detecta la bios.. o se desenchufo el conector, o.. te imaginas..

Es Samsung como preguntaba Shell Root? A lo mejor va por ahi la cosa..

La imagen la tenes que subir a algun servidor y copiar el enlace en el foro...

Suerte! Saludos!
En línea

ajedrez

Desconectado Desconectado

Mensajes: 103


Ver Perfil
Re: [MOD] No arranca el sistema operativo
« Respuesta #6 en: 24 Julio 2014, 23:11 pm »

Esa es la lectora de dvd, no te aparecen mas opciones? Si no te aparece el disco duro es porque no lo detecta la bios.. y si no te lo detecta la bios.. o se desenchufo el conector, o.. te imaginas..

Es Samsung como preguntaba Shell Root? A lo mejor va por ahi la cosa..

La imagen la tenes que subir a algun servidor y copiar el enlace en el foro...

Suerte! Saludos!
[/xquote]
Huy, que corte,  el lector de DVD! !!!!! Pues me da esa o la de disabled y ninguna otra más,  y no veo nada de que ponga disco duro por ningún lao. .... no es Samsung,  es asus.  A ver si te puedo subir las imágenes. ...
En línea

ajedrez

Desconectado Desconectado

Mensajes: 103


Ver Perfil
Re: [MOD] No arranca el sistema operativo
« Respuesta #7 en: 25 Julio 2014, 20:39 pm »

¿subir la imagen a un servidor es como cuando subes 1 foto al facebook? Porque estoy con 1 tablet con S. O. Android 4.4 y ni puñetera idea de como va ésto. Lo que te quiero decir es que me va a llevar un buen tiempo  :-(  :huh:
En línea

Vaagish


Desconectado Desconectado

Mensajes: 875



Ver Perfil
Re: [MOD] No arranca el sistema operativo
« Respuesta #8 en: 25 Julio 2014, 21:13 pm »

Si, es bastante parecido..  :rolleyes:

Yo uso Photobucket,, te creas una cuenta, subís fotos, las retocas si queres y te dan los enlaces para que la compartas.. ahí tendrías que fijarte bien que opción te conviene para el foro.. si no mal recuerdo son 3 las formas.. pones la url acá en foro y le das previsualizar.. si sale la foto,, esta todo bien  ;D

Saludos!
En línea

MinusFour
Moderador Global
***
Conectado Conectado

Mensajes: 5.289


I'm fourth.


Ver Perfil WWW
Re: [MOD] No arranca el sistema operativo
« Respuesta #9 en: 25 Julio 2014, 21:16 pm »

Sube la imagen a http://imgur.com

Este te da un enlace y tu nada más lo copias aquí.
En línea

Páginas: [1] 2 Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
No arranca el sistema
Hardware
abgl_84 6 3,395 Último mensaje 24 Enero 2011, 01:30 am
por abgl_84
[MOD] Ordenador portatil golpeado no arranca ningun sistema operativo
Windows
MiguelQS 2 1,746 Último mensaje 24 Julio 2014, 02:14 am
por motocros_elche
Urgente el sistema operativo no arranca!!
Windows
ram03 9 2,995 Último mensaje 2 Octubre 2014, 00:32 am
por ram03
netbook toshiba bloqueado, no arranca sistema operativo windows 7 « 1 2 »
Windows
DPI13 15 4,796 Último mensaje 20 Agosto 2015, 13:07 pm
por gooyah
PC NO ARRANCA EL SISTEMA OPERATIVO
Software
LuisCardenas123 7 377 Último mensaje 2 Julio 2019, 00:39 am
por @XSStringManolo
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines