elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Únete al Grupo Steam elhacker.NET


  Mostrar Mensajes
Páginas: 1 2 3 [4] 5 6 7 8 9
31  Comunicaciones / Redes / XP Y 7 Me piden contraseña de red en carpetas compartidas por lan en: 24 Noviembre 2011, 17:56 pm
Hola amig@s tengo este pequeño problema y es que tengo dos ordenadores conectados por cable al router y tienen una ip similar pc1 tiene la ip 192.168.1.33 y pc2 tiene la misma pero acabada en 36 y estan ene l mismo grupo de trabajo  que es GRUPO_TRABAJO en ambos pc´s, y resulta que en XP en herramientas opciones de carpeta Ver tengo desmarcada la casilla "UTILIZAR USO COMPARTIDO SIMPLE DE ARCHIVOS (RECOMENDADO)" asi cuando quiera compartir simplemente doy boton derecho compartir marco compartir esta carpeta doy permisos a todos y acepto y cuadno voi a acceder desde el otro pc con windows 7 me sale en red el pc1 pero me pide nombre de usuario y contraseña, pero también me sucede al revés al acceder del XP al 7, me pueden dar la solucion por favor gracias, saludos.
32  Comunicaciones / Redes / Re: Duda Wake On Lan en: 16 Noviembre 2011, 16:25 pm
Hola amig@s forer@s he estado un poco desconectado de este tema y bueno por fin he conseguido activar en la bios el wake on lan, "o deberia" en resumen, tengo una placa base ASROCK G41M-VS3 y en la web de ASROCK que conseguido esto en FAQ:
¿Cómo puedo usar la función Wake on LAN? (09/07/2003)
Respuesta: Todas las placas base de ASRock de Wake on LAN ayuda. Por favor, activa el "Poder de dispositivos PCI On" en el menú de alimentación de la BIOS. Después de guardar los cambios y salir del BIOS, por favor, inicie el sistema operativo de Windows a continuación, apague el sistema.
Ahora, el sistema está listo para ser despertado a través de LAN por otros equipos.

Esto ya esta hecho ya que fui a ADVANCED>ACPI CHIPSET y ahi puse ENABLED la funcion PCI POWER ON, y al parecer no hace falta mas nada, pero he probado con un portatil conectado a mi red wifi con el programa jimmy magic paquet  y nada no me enciende el equipo, si alguien me puede ayudar a ver que es lo que falta lo agradeceria, muchas gracias y un saludo ;).
33  Informática / Software / Re: ¿Como crear un cd Booteable con Imágenes ISO personalizadas? en: 30 Octubre 2011, 15:07 pm
Si eso ya lo se que se puede hacer con autoplay pero no se como hacer el cd booteable..... si me pudiesen ayudar en ese tema lo agradeceria, saludos ;).
34  Informática / Software / ¿Como crear un cd Booteable con Imágenes ISO personalizadas? en: 30 Octubre 2011, 12:05 pm
Hola amig@s forer@s, me gustaria saber hacer un cd booteable con imágenes ISO personalizadas es decir, tengo imágenes ISO de programas que son Booteables como norton Ghost y demas, y las imagenes son de unos 50MB aprox, y como que no quiero grabar un cd de 700MB solo para una imagen de 50, y me gustaria saber como puedo hacer  para grabar varias imagenes ISO en un cd y que sea booteable, un estilo asi como el cd Hirens Boot CD, que tenga su menu y todo funcione a las mil maravillas, espro averme explicado con claridad y muchas gracias de antemano, saludos ;).
35  Informática / Hardware / Re: La torre no enciende y huele a quemado en: 26 Octubre 2011, 19:53 pm
si si estaba conectado en CPU FAN1



la cosa es que no se encendia el ordenador parecia que estuviese apagado y empezo a oler a quemadom no hizo ni el minimo esfuerzo en encenderse.......:S
36  Informática / Hardware / Re: La torre no enciende y huele a quemado en: 26 Octubre 2011, 19:23 pm
pues la fuente esta encima, y la verdad que no me lo creia porque montar una placa no tiene mucha ciencia la verdad simplemente se pone el micro en la direccion de la flechita para encajar bien, se cierra la tapa de seguridad se le pone pasta termica y se le pone el ventilador+disipador y luego la fuente pues segun me dijo conecto el conector de 24 pines el cable de 3 pines del ventilador del micro, y lo demas fueron los cables de datos sata y los de corriente para el disco duro y el grabador y solo le falto el conector de 4 pines de 12V.... asi que no entiendo nada a noser que viniese defectuoso... gracias un saludo ;).
37  Informática / Hardware / Re: La torre no enciende y huele a quemado en: 26 Octubre 2011, 16:58 pm
Hola Aprendiz-Oscuro, si me refiero a ese cable, pues creo que si fue una fuente nueva y la placa era una ASROCK lo que no me acuerdo aora mismo es del modelo y segun me dijo el olor a quemado salia como del ventilador del micro y no la torre no hizo nada por encender, ismplemente le dio al boton para encender la torre y olio a quemado y tampoco es que fuese mucho porque al parecer desenchufo la torre rapido y a los pocos segundos ya no habia olor, y se probo justo con lo necesario la ram, disco duro y grabador dvd, ¿que pudo haber sido? muchas gracias un saludo ;).
38  Informática / Hardware / La torre no enciende y huele a quemado en: 26 Octubre 2011, 15:43 pm
Hola amig@s forer@s tengo un amigo que monto su torre  por piezas y al conectarlo a la corriente y pulsar el boton de encendido, no hacia nada y empezo a oler a quemado, y bueno le heche un vistazo y se despisto de conectar el conector de 4 pines de la fuente d alimentacion, y bueno me gustaria saber de paso si eso puede estropear la placa o la fuente el que haya olido a quemado, muchas gracias un saludo ;).
39  Comunicaciones / Redes / Re: Duda: Conexion a escritorio remoto de win desde Internet en: 2 Octubre 2011, 11:45 am
Muchas gracias,  estoy probando el DYNDNS y otra cosita mas, yo abri el puerto del router 3389 pero abri el TCP y luego el UDP ya que hay tutoriales donde dice de abrir también el UDP, mi duda seria si esta bien abrir el UDP o solo hace falta el TCP, muchas gracias un saludo ;).
40  Comunicaciones / Redes / Duda: Conexion a escritorio remoto de win desde Internet en: 1 Octubre 2011, 20:05 pm
Hola amig@s forer@s tengo una pequeña duda y es que estoy intentando acceder por escritorio remoto de windows y he abierto el puerto tcp3389 en el router y lo he habilitado en el firewall y también me he creado una cuenta en lapagina www.no-ip.com y he hecho un host con la ip publica del router  y me descargue el programa para siempre tener la ip refrescada por si cambia me redirija a mi pc, pero la cosa es que intento acceder desde otro pc de mi casa y me da error al poner el dominio, me dice que el servidor no se encuentra y cuando hago ping al host si hace ping perfectamente, si alguien me puede ayudar lo agradeceria muchas gracias ;).

PD: No me interesan programas como teamviewer ni ningun otro, me gustaria saber hacerlo desde windows ya que es para ampliar conocimientos muchas gracias ;).
Páginas: 1 2 3 [4] 5 6 7 8 9
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines