elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Introducción a Git (Primera Parte)


+  Foro de elhacker.net
|-+  Programación
| |-+  Programación General
| | |-+  .NET (C#, VB.NET, ASP) (Moderador: kub0x)
| | | |-+  [SOLUCIONADO] Problema con IIS
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: [SOLUCIONADO] Problema con IIS  (Leído 5,620 veces)
ReneDgo

Desconectado Desconectado

Mensajes: 3


Ver Perfil
[SOLUCIONADO] Problema con IIS
« en: 6 Junio 2009, 04:32 am »

Hola que tal, soy nuevo en el foro, mucho gusto.

Bueno mi duda es sobre el IIS 6.

Instale primero mi Visual Studio 2005 antes de activar la caracteristica del IIS para que funcionara.

Despues que lo active, utilice el comando iisreset, y me marcaba error de autenticacion cuando queria depurar un servicio web.

Despues entre al panel de control y di de alta la cuentas para autenticacion, solo estaba la básica, agregue la de windows y volvi a reiniciar el servicio.

Despues desistale el visual studio y el net framework 2.0 y lo reinstale y ni asi.

Me sigue saliendo el mismo error, alguien que haya tenido el mismo problema q me pueda ayudar?

"No se pudo iniciar la depuracion web. Error de autenticacion al comunicarse con el servidor web".


saludos


« Última modificación: 11 Junio 2009, 20:57 pm por Hadess_inf » En línea

Hadess_inf
Desesperado
Colaborador
***
Desconectado Desconectado

Mensajes: 2.047


Nueva Vida


Ver Perfil WWW
Re: Problema con IIS
« Respuesta #1 en: 6 Junio 2009, 21:11 pm »

EL problema deberia de solucionarse de la siguienbte forma:

- Desinstala a full el VS  y luego instala el IIS, una vez instalado el IIS reinstala el Vs.

Saludos.


En línea

ReneDgo

Desconectado Desconectado

Mensajes: 3


Ver Perfil
Re: Problema con IIS
« Respuesta #2 en: 10 Junio 2009, 19:06 pm »

Desistale todo, bueno le di un formato a mi computadora.

Instale primero el IIS y después el VS 2005.

En Windows XP Profesional SP2

Y ahora me marca este error:

La aplicació&n Web a la que está intentando obtener acceso en este servidor Web no está disponible actualmente.nbsp; Presione el botón "Actualizar" del explorador Web para reintentar la solicitud.

En línea

ReneDgo

Desconectado Desconectado

Mensajes: 3


Ver Perfil
Re: Problema con IIS
« Respuesta #3 en: 11 Junio 2009, 18:26 pm »

Ya solucione el problema.

Estaban mal los directorios xDD

Saludos
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
problema con red [Solucionado] « 1 2 »
Redes
::: Devil ::: 16 11,060 Último mensaje 11 Enero 2011, 21:13 pm
por ::: Devil :::
[Solucionado] Problema con el GDB
Programación General
Shut 0 1,715 Último mensaje 7 Febrero 2011, 18:35 pm
por Shut
[SOLUCIONADO]Problema con FOR
Java
THANAT0S 2 2,100 Último mensaje 10 Febrero 2011, 15:07 pm
por THANAT0S
[SOLUCIONADO] Problema con variableee
.NET (C#, VB.NET, ASP)
Eleкtro 0 1,304 Último mensaje 1 Febrero 2013, 16:28 pm
por Eleкtro
Problema con memcpy() [SOLUCIONADO]
Programación C/C++
SARGE553413 4 2,415 Último mensaje 22 Noviembre 2013, 19:23 pm
por SARGE553413
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines