elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Rompecabezas de Bitcoin, Medio millón USD en premios


+  Foro de elhacker.net
|-+  Foros Generales
| |-+  Sugerencias y dudas sobre el Foro (Moderador: el-brujo)
| | |-+  Sintomas raros en el foro
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] 2 3 4 Ir Abajo Respuesta Imprimir
Autor Tema: Sintomas raros en el foro  (Leído 8,831 veces)
Syphroot

Desconectado Desconectado

Mensajes: 268


All You Need To Do Is Follow The Worms


Ver Perfil WWW
Sintomas raros en el foro
« en: 20 Mayo 2010, 04:39 am »

Que tal, una pregunta... Entre ayer y hoy el foro ha estado algo "extraño", no se si sólo sea mi caso, pero he respondido algunos temas y en repetidas ocasiones me sale un mensaje de error en la sesión, o tambien que alguien respondio al tema mientras escribia (pero no es así)....

Ayer, comenté un tema y hoy "desaparecio" el post completo...

¿A alguien más le sucede?

Si sólo es mi caso .... em ¿Qué hago para que este "normal" el asunto ;D?

Saludos



En línea

sirdarckcat
Aspirante a supervillano
Moderador Global
***
Desconectado Desconectado

Mensajes: 7.019


No estoy loco, soy mentalmente divergente


Ver Perfil WWW
Re: Sintomas raros en el foro
« Respuesta #1 en: 20 Mayo 2010, 04:44 am »

entra por https... podria ser el cache de tu ISP


En línea

Syphroot

Desconectado Desconectado

Mensajes: 268


All You Need To Do Is Follow The Worms


Ver Perfil WWW
Re: Sintomas raros en el foro
« Respuesta #2 en: 20 Mayo 2010, 05:17 am »

Ok, lo pruebo y ya les cuento, saludos  sirdarckcat  ;)
En línea

SOMBRIO

Desconectado Desconectado

Mensajes: 133



Ver Perfil
Re: Sintomas raros en el foro
« Respuesta #3 en: 20 Mayo 2010, 05:19 am »

a mi  tambien me pasa algo raro en estos dos ultimos dias me sale su sesion expiro ¿?¿? le doy actualizar y sigo dentro  :huh:
En línea

IRQL less or equal
Syphroot

Desconectado Desconectado

Mensajes: 268


All You Need To Do Is Follow The Worms


Ver Perfil WWW
Re: Sintomas raros en el foro
« Respuesta #4 en: 20 Mayo 2010, 05:22 am »

a mi  tambien me pasa algo raro en estos dos ultimos dias me sale su sesion expiro ¿?¿? le doy actualizar y sigo dentro  :huh:

Exacto, lo mismito.

O al responder temas... salen todos los errores posibles.... ¿Es que me equivoco tanto  :xD!!!?
En línea

sirdarckcat
Aspirante a supervillano
Moderador Global
***
Desconectado Desconectado

Mensajes: 7.019


No estoy loco, soy mentalmente divergente


Ver Perfil WWW
Re: Sintomas raros en el foro
« Respuesta #5 en: 20 Mayo 2010, 05:41 am »

los dos tienen el mismo ISP.


no hemos tocado nada del foro que yo sepa.. asi que podria ser eso del cache a menos que alguien de otro lado tenga el mismo problema.


Saludos!!
En línea

simorg
CoAdmin
***
Desconectado Desconectado

Mensajes: 7.866


Moderator Strictus


Ver Perfil
Re: Sintomas raros en el foro
« Respuesta #6 en: 20 Mayo 2010, 06:04 am »

Si entras por el foro directamente no ha cambiado nada, pero si entras por elhacker.net, si que ha cambiado, y es mucho más bonita que antes, la presentación.



salu2.
En línea

^Tifa^


Desconectado Desconectado

Mensajes: 2.804


Ver Perfil
Re: Sintomas raros en el foro
« Respuesta #7 en: 20 Mayo 2010, 16:06 pm »

Se a lo que ellos dos se refieren, me suele pasar aveces (no siempre) en este foro, que dice que mi sección expiro y cuando hago refrescar sigo conectada  :xD  no es un evento que ocurre siempre, pero me ha pasado y me ha venido pasando hace varios meses, solo que no le he puesto mucha atencion y continuo navegando.

Saludos.
En línea

Novlucker
Ninja y
Colaborador
***
Desconectado Desconectado

Mensajes: 10.683

Yo que tu lo pienso dos veces


Ver Perfil
Re: Sintomas raros en el foro
« Respuesta #8 en: 20 Mayo 2010, 16:10 pm »

Me ha pasado, y una sugerencia ...
Si van a escribir un mensaje largo copien el mensaje antes de publicarlo, porque ya me ha pasado un par de veces que me sale ese error y pierdo todo lo escrito :¬¬

Saludos
En línea

Contribuye con la limpieza del foro, reporta los "casos perdidos" a un MOD XD
"Hay dos cosas infinitas: el Universo y la estupidez  humana. Y de la primera no estoy muy seguro."
Albert Einstein
sirdarckcat
Aspirante a supervillano
Moderador Global
***
Desconectado Desconectado

Mensajes: 7.019


No estoy loco, soy mentalmente divergente


Ver Perfil WWW
Re: Sintomas raros en el foro
« Respuesta #9 en: 20 Mayo 2010, 17:07 pm »

Citar
Ayer, comenté un tema y hoy "desaparecio" el post completo...
esta en la papelera


Citar
Si van a escribir un mensaje largo copien el mensaje antes de publicarlo, porque ya me ha pasado un par de veces que me sale ese error y pierdo todo lo escrito :¬¬
eso ya es mas serio! pero necesitariamos que nos ayuden a reproducir el problema.


Saludos!!
En línea

Páginas: [1] 2 3 4 Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
a que se asemejan estos sintomas[salud]
Foro Libre
Franny 7 2,643 Último mensaje 12 Enero 2011, 15:57 pm
por Oblivi0n
Sintomas de una pc con la pila en las ultimas?
Hardware
$Edu$ 6 12,476 Último mensaje 13 Diciembre 2012, 18:44 pm
por Aprendiz-Oscuro
Los adictos a Internet y los drogadictos experimentan síntomas similares al ...
Noticias
wolfbcn 2 1,412 Último mensaje 1 Marzo 2013, 18:37 pm
por corax
Kaspersky enumera los síntomas de una web hackeada
Noticias
wolfbcn 2 1,159 Último mensaje 17 Enero 2014, 19:00 pm
por ccrunch
Sintomas de que su hijo es un hacker « 1 2 »
Foro Libre
AleBallesta 10 1,938 Último mensaje 10 Febrero 2015, 00:52 am
por Flamer
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines