elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Guía rápida para descarga de herramientas gratuitas de seguridad y desinfección


  Mostrar Mensajes
Páginas: [1] 2 3 4 5 6 7
1  Comunicaciones / Redes / Re: problema velocidad internet en: 14 Septiembre 2022, 07:12 am
Hola el-brujo
Al final he anulado el TL-ER6020 y lo he pasado todo por el livebox y el OPNsense, y funcionando a 300 megas.
Sobre la CPU del TL-ER6020, no se saturaba, estaba a un 3%, si no recuerdo mal.
Muchas gracias por tu interés y ayuda el-brujo.  ;-)
Salu2!!!
2  Comunicaciones / Redes / Re: problema velocidad internet en: 13 Septiembre 2022, 16:55 pm
Hola el-brujo...
Que me quieres decir... Que el problema puede que sea debido a firewall OPNsense???

Gracias!!!
3  Comunicaciones / Redes / problema velocidad internet en: 13 Septiembre 2022, 09:57 am
Hola compañeros, tengo un pequeño problema y no se como resolverlo.
Os explico el tema:
Tengo un router livebox fibra, conectado por un puerto LAN, a otro router tp-link TL-ER6020 con entrada WAN y salida LAN, la salida LAN conectado a un firewall por hardware, en concreto OPNSense, con entrada por wan y salida por lan y este se conecta a un switch y aquí se conecta todos los equipos que tengo en un rack (servidores, equipos, etc.).

Me acaba de subir la velocidad por fibra de 100 megas a 300 megas, y aquí viene el problema, en los equipos conectados en el rack solo me llegan 160 megas, pero si conecto un equipo directamente al router livebox, recibo los 300 megas, conectar el equipo al switch, bajada a 160 megas, asi que descarto que el problema venga de la compañía de internet y del router Livebox.

He comprobado el cableado, todo es CAT6 y las tarjetas de red trabajan a 1GByte.

He estado descartando equipos, y creo que el problema lo tengo en el router TP-Link TL-ER6020, he mirado configuración tanto de la wan como de la lan y no veo nada raro, puede ser que haya algún apartado del router que limita la velocidad, pero no veo nada raro, ya que lo tengo todo desabilitado, creo que se me escapa algo en la configuración del router.

A qué puede ser debido???
Gracias compañeros
4  Informática / Hardware / nivel bajo carga sai en: 25 Agosto 2018, 12:54 pm
Hola compañeros!!!
Tengo una duda con un sai eaton evolution 1550 ubicado en un rack...en las propiedades del Sai me pone los siguientes datos:
Estade de la batería             en carga
Fuente de alimentación        alimentando
Nivel de carga                    3%
Capacidad baterías             97%
Autonomía de las baterías   58 min 12s

Mi pregunta es...el nivel de carga 3% es normal????
no veo que aumente...

Gracias!!!     
5  Comunicaciones / Redes / Re: lio con apertura de puertos en: 16 Abril 2018, 20:21 pm
O sea que lo tengo que abrir en los dos, router y firewall.
Muchas gracias por la aclaración engel lex.
Salu2!!!
6  Comunicaciones / Redes / lio con apertura de puertos en: 16 Abril 2018, 19:57 pm
Os comento la duda que tengo:
Router: 192.168.5.1
firewall por hardware dos tarjetas de red
roja:    wan 192.168.5.3
verde:  lan 172.26.0.1
server asterisk: 172.26.0.15

Tengo que abrir el puerto 5060 en el router para la ip 172.26.0.15 que es donde tengo instalado el asterisk.
Como se puede hacer eso si el router trabaja con ip's 192.168.5.x?
he de abrir el puerto en la ip 192.168.5.3 en el router y luego la 172.26.0.15 en el firewall?
Estoy muy liado...gracias!!!

7  Sistemas Operativos / GNU/Linux / Re: reenvío de correo postfix en: 4 Abril 2018, 20:28 pm
Bueno...como he seguido investigando, al final he puesto los datos que me interesaban del smtp y tambien he logrado que funcione.
Lo mismo que en el caso de google, he puesto los datos de mi smtp y en el archivo sasl_passwd los datos de mi cuenta de correo creada en plesk, y funcionando...
8  Sistemas Operativos / GNU/Linux / Re: reenvío de correo postfix en: 30 Marzo 2018, 09:12 am
Me respondo a mi mismo!!!
En el asrchivo main.cf de postfix lo he borrado completamente, y el puesto como relayhost, el servidor smtp de google con el puerto 587, he añadido la cuenta que tengo en google con la cuenta que tengo en plesk en el archivo sasl_passwd de postfix, le he dado permisos y he creado los certificados.
Luego en la pestaña smtp de elastix he activado el smtp con los dartos y ya me llegan los correos a esa cuenta...
No era exactamente lo que buscaba pero asi me funciona!!! ;-)
saludos y gracias!!!
9  Sistemas Operativos / GNU/Linux / reenvío de correo postfix en: 25 Marzo 2018, 18:52 pm
Hola compañeros!!!
Tengo un problema que no logro solucionar...
Todo esto es para telefonía voip (Asterisk, issabel(elastix)), SO centOS
Tengo un dominio de correo virtual llamado: info@prueba.com
Y Tengo otro dominio propio creado en plesk, llamado:          mail.pepito.com, puerto 25 smtp, con una cuenta de correo info2018@pepito.com
Quiero que todo los correos que llegan a info@prueba.com sean reenviados a info2018@pepito.com, automáticamente....y asi los puedo ver en mi cliente de correo (thunderbird).
Los correos que llegan a info@prueba.com tienen el adjunto con mensajes de voz que llegan al cliente de correo roundcube.
He probado de todo y no lo consigo...cuando recibo un cooreo con su mensaje de voz y voy a roundcube y veo el mensaje lo puedo reenviar manualmente a info2018@pepito.com, pero yo quiero que sea automático y no tener que estar mirando en el servidor donde tengo instalado issabel (elastix).
10  Comunicaciones / Redes / Re: Como ver dos redes diferentes??? en: 2 Abril 2017, 14:55 pm

jajajaja...
Hola warcry, las ip's que he puesto, no son las reales, he puesto un "escenario ficticio", para que se viera un poco más claro...de todas formas las tapo un poquito...y lo de la tarjeta de crédito uffff!!...lo de nombre " gran Cagara..."
 :¬¬
Gracias por tu consejo!!!
Páginas: [1] 2 3 4 5 6 7
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines