elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Introducción a Git (Primera Parte)


+  Foro de elhacker.net
|-+  Media
| |-+  Juegos y Consolas (Moderador: Randomize)
| | |-+  la 3a vez q tngo problemas con BLADE: Advertencia 1909: "Error al crear el..."
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: la 3a vez q tngo problemas con BLADE: Advertencia 1909: "Error al crear el..."  (Leído 2,873 veces)
nichihack


Desconectado Desconectado

Mensajes: 1.341


Ver Perfil WWW
la 3a vez q tngo problemas con BLADE: Advertencia 1909: "Error al crear el..."
« en: 13 Marzo 2005, 00:17 am »

hola
weno al final lo que he hecho ha sido grabar la .ccd con el clone y parece que todo va bien....PERO...ahora no recuerdo si enmedio o después de instalar me sale un mensaje de error diciendo:

"Advertencia 1909: Error al crear el acceso directo Blade.lnk. Compruebe que la carpeta de destino existe y que tiene acceso."

Sigo....instalo el directx 8 (creo que ya tengo el 9 x weno...he pensado que ya me avisaría.....si a caso) y voy a ejecutar el blade desde el acceso directo y sí que lee el cd...si que se enciende la luz amarilla -o sea, que lee el cd- durante unos segundos, SÍ que me sale el reloj del tiempo -o sea como si fuera a ejecutar- pero luego ya no se inicia nada...

he mirado si habiá algo bloqueado pero....tampoco nada....

Miro de entrar desde el menu INICIO y....el mismo resultado!

Y miro de que se inicie con el autoarranque y....ABSOLUTAMENTE LO MISMO! y es XP....así que debería autoinicarse pero.....

Qué le pasa? ya es la 3a vez creo que me bajo el blade y siempre me sale un u otro problema!  :roll:

un saludo,
nichi


En línea

DJ46
HiP HoP


Desconectado Desconectado

Mensajes: 2.102



Ver Perfil WWW
Re: la 3a vez q tngo problemas con BLADE: Advertencia 1909: "Error al crear el..
« Respuesta #1 en: 13 Marzo 2005, 01:16 am »

Le has puesto el crack? si es así, prueba a buscar otro, quizas ser por culpa del crack.
Y sobre el mensage de error, lo que dice es que al crear el acceso directo no lo crea bien, por eso luego no puede entrar, prueba entrando dsd la carpeta del juego si no lo has hecho ya, si desde la carpeta del juego entras sin problemas, lo que debes hacer es cambiar los accesos directos y listo.


En línea

nichihack


Desconectado Desconectado

Mensajes: 1.341


Ver Perfil WWW
Re: la 3a vez q tngo problemas con BLADE: Advertencia 1909: "Error al crear el..
« Respuesta #2 en: 14 Marzo 2005, 03:40 am »

ya lo solucioné! le puse el crack -no lo había puesto antes- y desde inicio puedo jugar....gracias!  ;)

sólo que he tenido que quitar un poco de "opcines bonitas" al juego para que me fuera más rápido....x weno...no pasa nada.

nichi
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines