elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: ¿Eres nuevo? ¿Tienes dudas acerca del funcionamiento de la comunidad? Lee las Reglas Generales


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware (Moderador: Aprendiz-Oscuro)
| | |-+  Problema cable de video de Tv a grafica imput of range y reinicios inesperados
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Problema cable de video de Tv a grafica imput of range y reinicios inesperados  (Leído 1,180 veces)
Anonymous250


Desconectado Desconectado

Mensajes: 463



Ver Perfil
Problema cable de video de Tv a grafica imput of range y reinicios inesperados
« en: 4 Julio 2012, 14:55 pm »

Hola el otro dia de mañana estuve provando y lo conecte bien perfecto de la grafica a la television,la clone incluso y le puse el vlc remote para controlar remotamente el vlc desde el android y que se pudieran ver peliculas.Todo perfecto puse 2 o 3 peliculas y controlando con mi android la reproduccion, 4:3 y clonada,se veia perfecto.

A la tarde encienden el ordenador y empieza a dar problemas el cablecito ,lo estuve mirando enseguida me percate que al quitar el cable ya no pasaba el imput of range.Incluso me llego a salir el mensajito en bios cmos clear cosa que no comprendo tampoco y menos lo de los reinicios.

El imput range suele darse cuando una resolucion o frecuencia se sale de los limites para la pantalla,en este caso la pantalla solo admite hasta 1024x768,pero no lo comprendo por que yo en la mañana lo hice todo y funcionaba perfecto.

Entonces mis preguntas son por que puede estar reiniciandose el ordenador,y por que ,si yo probe por la mañan y iva todo bien ahora ya no funciona y sale el mensajito imput of range.

A ver si me podeis ayudar gracias a mi ahora mismo no se me ocurre sino quitarle el cable hasta nueva orden.

Saludos


En línea

Aprendiz-Oscuro
Moderador
***
Desconectado Desconectado

Mensajes: 6.777



Ver Perfil
Re: Problema cable de video de Tv a grafica imput of range y reinicios inesperados
« Respuesta #1 en: 4 Julio 2012, 15:33 pm »

Buenas!

Menudo lio hay montado. Cuando quitas el cable va bien, sin ningun tipo de problema?

Citar
A la tarde encienden el ordenador y empieza a dar problemas el cablecito ,lo estuve mirando enseguida me percate que al quitar el cable ya no pasaba el imput of range.Incluso me llego a salir el mensajito en bios cmos clear cosa que no comprendo tampoco y menos lo de los reinicios.

Ok, cuando quitas el cable y entras al sistema y vuelves a colocar, configurando de nuevo y tal, sigue igual? Has quitado el reinicio ante un error? Que gráfica tienes y que cables estás usando? Ultimos drivers?


Saludos


« Última modificación: 4 Julio 2012, 16:20 pm por Aprendiz-Oscuro » En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
Anonymous250


Desconectado Desconectado

Mensajes: 463



Ver Perfil
Re: Problema cable de video de Tv a grafica imput of range y reinicios inesperados
« Respuesta #2 en: 4 Julio 2012, 16:11 pm »

Sin el cable va bien si sin ningun tipo de problema,lo acabo de provar.

Parece como si el cable hiciera algun tipo de corto.


Voy a poner que cuando reinicie salga el error,a ver.

es una ati radeon 9250 vieja, con drivers actualizados,de los ultimos pa esa grafica.

Reconfigurar de nuevo,no,por que el problema es el cable, sin el cable va todo bien.

Mas que nada este no es mi ordenador es de otra persona y se lo deje todo bien configurado y queria ponerle para que viera peliculas desde la television,pero como digo en la mañana funcionaba bien incluso con televion clonada y viendose en monitor y Tv, y en la tarde dio problemas le quite el cable y ya funcionaba bien todo de nuevo

Saludos.


En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Ver peliculas con cable s video en tv
Electrónica
totkcho 2 5,869 Último mensaje 3 Enero 2004, 03:38 am
por botboat
Problema reinicios, posible ram (creo) « 1 2 »
Hardware
trunken2001 15 5,700 Último mensaje 13 Febrero 2011, 21:46 pm
por trunken2001
Cómo Mejorar Vídeo sin Tarjeta Gráfica
Multimedia
abgl_84 3 9,308 Último mensaje 29 Junio 2011, 11:58 am
por Songoku
Usuarios del iPhone 5s denuncian pantallazos azules y reinicios inesperados
Noticias
wolfbcn 0 577 Último mensaje 11 Octubre 2013, 14:00 pm
por wolfbcn
Problema con GetElementById en un boton tipo range. « 1 2 »
Desarrollo Web
Ori-chan 11 2,984 Último mensaje 7 Junio 2014, 19:38 pm
por JorgeEMX
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines