elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: Sigue las noticias más importantes de elhacker.net en ttwitter!


+  Foro de elhacker.net
|-+  Foros Generales
| |-+  Dudas Generales (Moderador: engel lex)
| | |-+  TL-WA901ND 300Mbps - Se desconecta cada exactamente 30 minutos.
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: TL-WA901ND 300Mbps - Se desconecta cada exactamente 30 minutos.  (Leído 185 veces)
Cucho Arg

Desconectado Desconectado

Mensajes: 1


Ver Perfil
TL-WA901ND 300Mbps - Se desconecta cada exactamente 30 minutos.
« en: 5 Mayo 2020, 01:02 »

Buenos días, este es mi primer post y antes que nada quiero aclarar que no entiendo casi nada de conexiones, por lo que espero puedan comprender mi dificultad.

Soy Argentino, tengo conexión de 50Megas por Telecentro, con un router Cisco modelo DPC3928AD, pero no me llegaba la conexión a la Pc que la tengo en otra habitación, por lo que opté por un repetidor TL-WA901ND 300Mbps (IMPORTANTE, ES EL DE 300MBPS NO EL 5, QUE ES MÁS NUEVO). El mismo está conectado a mi computadora por cable Ethernet, y la conexión anda espectacular, de hecho, tengo una notebook a la que le anda 100% funcional sin cortes ni nada.

Ahora bien, cada exactamente 30 minutos tengo un microcorte de 1 segundo en la computadora conectada por ethernet, lo que es bastante incómodo en algunos contextos. Se corta y reconecta automáticamente, busqué por todos lados a ver si existía alguna configuración del repetidor que fuera para ahorrar energía o algo, pero no hallé ninguna info.

Cualquier consulta que me hagan intentaré adjuntar imágenes y responder con mis pocos conocimientos sobre el tema.

En otro foro me dijeron que puede ser el "Lease time" del router principal, pero intenté ingresar a la pagina de configuración del mismo y no puedo, no funciona con "admin - admin" en usuario y contraseña. Por esto, llamé a Telecentro, y ellos me dijeron que los usuarios no pueden tener acceso a esa información/configuración, que si necesito algo específico lo consulte y ellos me lo informan. Pero me dijeron que eso del Lease time tienen que verlo porque no sabía (la persona que me atendió la llamada).



Muchas gracias


En línea

TickTack

Desconectado Desconectado

Mensajes: 254


Ver Perfil
Re: TL-WA901ND 300Mbps - Se desconecta cada exactamente 30 minutos.
« Respuesta #1 en: 11 Mayo 2020, 11:20 »

Hola Chucho Arg,

si estás ejecutando Windows en el escritorio, inicia Kail desde un usb y proba si todavía tenes el mismo problema. Si no lo tenes, podemos sospechar que se debe al sistema operativo y los drivers. Si lo tenes, podemos sospechar del hardware de red.


Saludos


En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Virus: Internet se desconecta cada pocos minutos « 1 2 3 4 5 »
Seguridad
Xagarsan 41 41,271 Último mensaje 20 Diciembre 2010, 08:33
por Arcano.
Wifi se desconecta a cada rato « 1 2 »
GNU/Linux
genomma 19 26,147 Último mensaje 21 Agosto 2010, 13:12
por luinuz
se me desconecta la internet cada cierto tiempo... ayuda
Redes
Fede CC 1 2,662 Último mensaje 5 Julio 2011, 21:10
por madpitbull_99
Backtrack 5 se desconecta cada x tiempo? mala configuracion o bug?
GNU/Linux
Synth3tik0 1 3,512 Último mensaje 5 Agosto 2011, 22:17
por portaro
Cada 20-25 minutos la PS3 se desconecta del WiFi
Juegos y Consolas
Felipelf95 2 2,503 Último mensaje 9 Diciembre 2013, 14:16
por yree
Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines