elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Recuerda que debes registrarte en el foro para poder participar (preguntar y responder)


+  Foro de elhacker.net
|-+  Seguridad Informática
| |-+  Seguridad (Moderador: r32)
| | |-+  Mi internet se va a cada rato y sospecho que lo ocasiona un malware
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Mi internet se va a cada rato y sospecho que lo ocasiona un malware  (Leído 2,253 veces)
theluigy13etv

Desconectado Desconectado

Mensajes: 179


Primero se hace, después se mejora


Ver Perfil
Mi internet se va a cada rato y sospecho que lo ocasiona un malware
« en: 24 Febrero 2015, 17:48 pm »

Hola. Tengo un problema con la señal de internet en mi computadora. En mi casa hay un router (perdonen mi falta de conocimiento en redes) . De allí se reparte el internet a 4 computadoras y una de ellas es la mía.

Resulta que solo a mí se me va la señal de internet (a los demás no) pero sigo estando en la red. Osea, mi computadora todavía figura en la red pero cuando abro mi navegador de internet, de lo que estaba normal navegando, luego de unos minutos aparece el menaje "resolviendo host" y ya no carga. Luego de unos 5 minutos aproximadamente vuelve la señal y luego de unos minutos funcionando tranquilamente de nuevo sucede lo mismo y así constantemente, se va y vuelve.

Por lo que he visto los cables están bien. Le cambié los conectores de red y sigue pasando lo mismo. Entonces probé con iniciar en "modo a prueba de errores con funciones de red" y allí recién puedo navegar tranquilo y no se me va el internet. ¿Alguien podría sugerirme que podría hacer? Muchas gracias :)


En línea

iUDEX


Desconectado Desconectado

Mensajes: 791


Incluso la "nada" es un "algo"


Ver Perfil WWW
Re: Mi internet se va a cada rato y sospecho que lo ocasiona un malware
« Respuesta #1 en: 24 Febrero 2015, 19:00 pm »

¿Has probado a examinar tu disco con el Anti-Virus? Si dices que te funciona en el modo a prueba de errores, entonces es lógico que tu computador tenga algún proceso o servicio que se ejecuta en segundo plano.

Descarto que sea algo con el navegador.


En línea

Namasté, criatura.
theluigy13etv

Desconectado Desconectado

Mensajes: 179


Primero se hace, después se mejora


Ver Perfil
Re: Mi internet se va a cada rato y sospecho que lo ocasiona un malware
« Respuesta #2 en: 24 Febrero 2015, 20:43 pm »

Hola, uso como antivirus el Avira (Free Antivirus) y el MalwareBytes Antimalware y al realizar los respectivos análisis no me salió nada. Ahora estoy pasándole un antivirus online y por el momento me está saliendo esto:



Sí, cuando inicio mi computadora en "modo seguro" no tengo ningún problema con el internet
En línea

el-brujo
ehn
***
Desconectado Desconectado

Mensajes: 21.352


La libertad no se suplica, se conquista


Ver Perfil WWW
Re: Mi internet se va a cada rato y sospecho que lo ocasiona un malware
« Respuesta #3 en: 24 Febrero 2015, 20:49 pm »

Pues si pone "resolviendo host" podría ser un problema temporal con los servidores DNS.

Revisa tus servidores DNS del sistema operativo y del router.
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Wifi se desconecta a cada rato « 1 2 »
GNU/Linux
genomma 19 28,537 Último mensaje 21 Agosto 2010, 13:12 pm
por luinuz
hackean mi cuenta a cada rato « 1 2 »
Seguridad
naty0606 12 7,674 Último mensaje 24 Enero 2011, 15:06 pm
por Tonitito
Pierdo el internet a cada rato por culpa de Virtual Box
Windows
HankSnow 3 2,581 Último mensaje 11 Mayo 2021, 23:50 pm
por el-brujo
Si me envían un correo con remitente sospecho y lo abro...
Seguridad
win_7 6 2,657 Último mensaje 9 Octubre 2021, 15:03 pm
por Randomize
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines