elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Entrar al Canal Oficial Telegram de elhacker.net


+  Foro de elhacker.net
|-+  Comunicaciones
| |-+  Redes
| | |-+  No puedo navegar por internet pero la conexion sigue activa en Windows Vista
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: No puedo navegar por internet pero la conexion sigue activa en Windows Vista  (Leído 1,513 veces)
vovy

Desconectado Desconectado

Mensajes: 28


Ver Perfil
No puedo navegar por internet pero la conexion sigue activa en Windows Vista
« en: 24 Mayo 2010, 16:08 pm »

Hola.

Tengo el Windows Vista Home Premium SP-2 32-bit.

Cuando estoy un rato navegando por internet, a veces mas tarde y otras mas temprano (tambien me he dado cuenta que al navegar por ciertas paginas web el fallo se me suele dar mas frecuentemente), dejo de poder navegar por internet.  Sin embargo, puedo actualizar programas, con lo cual la conexion sigue activa, lo unico que no puedo hacer es navegar.

Cuando reinicio el PC el problema se resuelve (normalmente, cuando se me produce el fallo y reinicio, al PC le cuesta mucho mas apagarse que cuando reinicio sin que se me haya producido el fallo).

Tengo Internet Explorer y Mozilla Firefox, y con los dos me pasa lo mismo.

He probado con otros routers y me pasa lo mismo.

Tengo otro ordenador con Windows XP y en ese no me pasa, siendo la misma conexion y el mismo router.

Gracias.


En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines