elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado:


  Mostrar Mensajes
Páginas: [1] 2 3 4
1  Comunicaciones / Dispositivos Móviles (PDA's, Smartphones, Tablets) / Videos acelerados en chrome en: 14 Enero 2022, 19:40 pm
Holaa tenía una duda que nosé si es un problema o que, resulta que la mitad de las veces que quiero ver videos de distintas páginas en chrome estos se me ponen acelerados a una velocidad como de x2 o más eso me pasa en todos los servidores esto pasa en chrome pero probé en Firefox y anda normal la cosa es que preferirá seguir usando chrome, aveces se me arregla reiniciando o apagando y prendiendo pero eso dejó de funcionar y el problema se volvió más común, las apps como YouTube funcionan normal pero si abro la publicidad de un vídeo de yt se abre en el navegador de yt  y presenta el mismo problema de acelerado, alguna idea de por qué puede estar pasando esto o como arreglarlo? De antemano muchas gracias   :)

Encontré un artículo interesante que muestra el mismo problema pero en aparatos Samsung
https://r1.community.samsung.com/t5/galaxy-s/chrome-com-videos-e-%C3%A1udio-acelerado/td-p/11362005/

Mí celular es un moto e(6i)
Android 10
2  Sistemas Operativos / Windows / Problema o error con el correo en: 28 Mayo 2020, 20:59 pm
hola primero perdon si me equivoque de sección me parecio la mas indicada, bueno al tema:

tengo un problema con un correo va el correo de mi viejo (papá) es outlook/hotmail la cuestion es que cada vez que mueve mensajes de una carpeta a otra estos desaparecen, yo no encontre manera de solucionanrlo nose si es algo de las carpetas no encontre como configurarlas, pero cuando le doy click en el correo de donde mandaron el mensaje y entro en la pestaña correo ahi esta el mensaje, siempre esta ahi pero no aparece en la carpeta nose porque, hoy le llegaron unos mensajes importantes que estan en correo no deseados y al mover uno a la bandeja de entrada desaparecio, cuando revise el perfil del correo ahi estaba, como puedo solucionar esto? yo tengo 2 correos uno lleno de carpetas y nunca me paso nada asi y tampoco tuve que configurar nada sin embargo el no puede mover algo de no deseados a la bandeja de entrada, esto es siempre desde el navegador.
3  Informática / Hardware / Re: Ayuda, pc se tilda en: 17 Enero 2019, 21:35 pm
¿Has pensado si podría ser un virus?

si pero tiene el avast actualizado y andando si es que es algun tipo de infección y el avast no lo detecta que me recomendas?
4  Informática / Hardware / Ayuda, pc se tilda en: 17 Enero 2019, 14:58 pm
Hola, necesito ayuda, tengo una pc en casa que se se tilda aproximadamente a los 7 minutos de prenderse, pense que podia ser el procesador pero la acabo de limpiar y sigue pasando, ayer andaba normal, lo que noté es que siempre cuando pasa la ram se llena completa y el procesador se llena masomenos normal digamos, solo el mouse sigue andando pero no puedo hacer nada mas que mover el mouse, si la apago y la vuelvo a prende pasa lo mismo sin importar lo que haga que puede ser?


es windows 7 Ultimate x64
4 gb ram
amd athom 2 x2 270 de 3.4 GHz

acabo de cambiar la ram de socalo y sigue pasando lo mismo, en el administrador de tareas la ram es como si dibujara edificios, sube a tope y baja pero igual no me deja hacer nada
5  Informática / Hardware / Re: [Duda] que le pasa a este procesador? en: 17 Julio 2013, 02:58 am
Hola

Ese micro debe ser el Phenom II X4 960T se puede desbloquear y que gane 2 nucleo mas , no pasa nada , si tienes suerte no dan problema es mas si loas desbloqueado no te van a dar problemas.

;http://www.taringa.net/posts/noticias/5238516/Phenom-II-X4-960T-desbloquea-y-llega-a-6-nucleos.html

Si vas a jugar se calentara mas pero vamos lo normal , lo que si tienes que revisar es el cooler.

Si quieres jugar una grafica adicional no te vendra mal , puedes poner el modelo de placa base ?¿

bs imoen


si pero creo que no es el que tiene la T (no lo revise) pero creo que decia la cajita Phenom II X4 960 nomas ademas eso decia al principio cuando andaba bien.




Hola.

Si tiene 4 núcleos, no tiene 6.

No te puedes fiar mucho de lo que te diga un sólo programa,
prueba con HWM Blackbox (por ejemplo), pero donde mejor lo miras,
es en la propia BIOS: pestaña Power > HW Monitor Configuration.

un saludo.

pero el problema es que mi cuenta de esto cuando el administrado de tareas muestra 6 nucleos y en propiedades de sistema no me quiere decir el modelo exacto y pone creo "procesor unlocked"

voy a probar lo que dijiste, el problema es que como la pc no es mia no la tengo a mano.


gracias por sus respuestas.
6  Informática / Hardware / [Duda] que le pasa a este procesador? en: 16 Julio 2013, 16:58 pm
Hola resulta que mi cuñado tiene un amd phenom 2 x4 960 de 4 nucleos que despues se paso a 6 nucleos (se desbloquearon los otros 2) sin que nadie hiciera nada, ademas en las propiedades de Equipo se ve como un procesador de 3.0GHz pero creo que decia "Procesor Unlocked" o algo asi y no detecta el modelo exacto, cuando quiero der la temperatura con el everest no puede leerla y me dice que el cooler va muy lento dejo una captura:




a que pudo deberse esto?

si se juega con esa pc (solo tiene una omboard) se calentara mucho el procesador?

si no se puede detectar correctamente el modelo del procesador y la temperatura puedo confiar en que esa velocidad del fan que se muestra es correcta ?

-------------------------------------------------------------------------------------------------------------


tengo que aclarar que no pude revisar si gira lento o no el fan del procesador, que que no me acuerdo si ese era el modelo exacto de la mother, pero estoy casi seguro que era.


en lo personal quisiera entrar a bios y desactivar esos 2 nucleos, pero nose como, si lo hago es peligroso o vuelve a la normalidad?

me recomendaron sacar la pila para restablecer las opcioes a por defecto, eso funcionaria?


muchas gracias por su ayuda dejo mas especificaciones de la pc:


ram: 4 gb ddr3 1333 (1 gb esta ciendo usado para la omboard)
procesador: phenom 2 x4 960
mother: Asus M5a78
fuente generica de 450 w
lectograbadora DVD
HDD: seagate 320 gb


nose en que momento paso esto pero hasta el momento la pc no presento problemas, pero creo que es mas lenta que antes


gracias denuevo y saludos.
7  Informática / Hardware / Re: [Consulta] Lubricante para fuente en: 8 Abril 2013, 22:33 pm
esque este es un poco mas grande el cooler entero mide como 15 cm y el eje o nose como se lla el centro donde se echa mide como 5 cm, pero por lomenos no rebalso jaja yo que se probando y metiendo mano se aprende, incluso ahora siento que el escritorio vibra menos xD
8  Informática / Hardware / Re: [Consulta] Lubricante para fuente en: 8 Abril 2013, 16:43 pm
y cuanto le hechas vos aprendiz? antes yo le heche 4 gotas, hoy la acabo de limpiar y le eche 13 gotas y va como ceda, gracias por responder siempre.  :D
9  Informática / Hardware / Re: [Consulta] Lubricante para fuente en: 8 Abril 2013, 00:31 am
es una sentey sdp 650ss con cooler de ruleman yo la limpie antes y no tiene nada malo porlomenos a la vista esta todo perfecto, y eso solo lo hace aveces en invierno con digamos 5° c y pues es molestoso, pregunto porque al poco tiempo de que le puse este haceite enpeso justamente al prenderla a largar un olorcito a este, nose si ya se habra secado.

esque nisiquiera larga olor a quemado o se calienta mucho (ni en verano) ademas cuando no hace ese ruido es calladita nomas por eso no la quiero cambiar.

La lipieza la hice igual a tuto solo no quite las aspas, voy a provar hacer igual.

yo queria saber tambien si hay alguna clase de grasa, osea algo mas espeso para echarle, lei por hay de gente que mezcla aceite de cocina y vaselina, otros que le echan grasa para coche, yo solo le he puesto aceite de maquina de coser.
10  Informática / Hardware / [Consulta] Lubricante para fuente en: 7 Abril 2013, 23:27 pm
Hola amigos queria saber si me pueden decir por favor, de ustedes los que sepan que lubricante usan para la fuente de poder, pues yo uso un aceite de maquina de cocer medio viejo que habia en casa, y ahora que llego el invierno pues se congeja y la fuente hace ruido al prender, el invierno pasado me hizo lo mismo pero cuando la desarme no tiene nada y ese aceite no e muy efectivo, me dirial alguna marca o caracteristicas que necesite un buen lubricante? y si tambien pueden el que les paresca mejor porfavor, muchas gracias.  :)
Páginas: [1] 2 3 4
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines