elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Entrar al Canal Oficial Telegram de elhacker.net


  Mostrar Mensajes
Páginas: [1] 2 3 4 5
1  Seguridad Informática / Wireless en Windows / Re: SWifi Keygen 0.2 en: 4 Marzo 2011, 22:48 pm
Buenas,

¿¿Avisarás por aquí en cuanto lo tengas terminado??

Si necesitas a alguien para que te lo testee aquí me tienes, yo tengo WM6.5

Saludos y animo!!
2  Seguridad Informática / Wireless en Windows / Re: SWifi Keygen 0.2 en: 3 Marzo 2011, 20:23 pm
Olee!! he leído bien?? de veras lo harás también para Windows Mobile?? si es así por fin le podré sacar provecho a Omnia2 XD!!

Saludos y gracias por el curro, por lo que pude comprobar, está perfecto
3  Seguridad Informática / Wireless en Linux / Re: Problema al inicio de WW2 en: 10 Enero 2011, 09:22 am
Gracias

pero me tocará esperar, ya que no puedo entrar  :silbar:
4  Seguridad Informática / Wireless en Linux / Re: Problema al inicio de WW2 en: 9 Enero 2011, 16:09 pm
Buenas

Volví a instalarlo XD y me sigue pidiendo usuario y contraseña. Lo que me dijo cotiess no lo vuelvo a poner ni loco :)

He estado buscando, pero no ví nada referente a lo que ami me pasa.
5  Foros Generales / Noticias / Re: Anonymous ataca varios sitios del Gobierno de Túnez en: 8 Enero 2011, 15:17 pm
dice q tiene lagunas ? jajaja  :rolleyes:
6  Seguridad Informática / Wireless en Linux / Re: Problema al inicio de WW2 en: 7 Enero 2011, 16:27 pm
Ya te puse arriva el esperimento,

la putada esque ahora pues como que no puedo entrar al WW2, se me queda con la pantalla en negro :P
7  Seguridad Informática / Wireless en Linux / Re: Problema al inicio de WW2 en: 7 Enero 2011, 15:27 pm
Buenas

A lo que me dices ChimoC, sí ya le instalé el modulo sobre configuracion del idioma y ya no me lo pide.. esto genial, pero lo que me parece extraño esque me pida user/pass cuando eso antes nunca me avia pasado.

Y lo que me dice Cotiess, pues sí eso ya lo avia leido y lo busqué, pero claro eso es para cuando lo booteas desde el CD, y yo lo tengo instalado y el archivo ese no me aparece en el WW2 lo busque con el buscador que tiene WW2.

¿Podria ser que ese archivo estuviera dentro de la carpeta "boot/Grub/menu.lst"? (no lo recuerdo muy bien), me suena a que yo cambié algo de aí siguiendo el manual de instalación. aver era maso menos como esto:
Citar
esto es como estaba:
  • kernel /boot/vmlinuz root=/dev/sda6 ro vga=791

y esto como yo lo modifique.... joder no lo puedo mirar ahora mismo pero mas o menos es algo así ("fuera del tema, esque por una preguntica que hice por privi me banearon en seguridadwireless por 30 dias XD!"):


  • kernel /boot/vmlinuz root=/dev/sda6 ro vga=791 noseque=silence weobon acpi=off ??
Lo de instalar los modulos sin problema, ya prové varios y perfecto (Gracias a los creadores)

Una ultima cosa, ¿para que la ventana del escaneo en los airoscrip no se cierre que necesito?, esque por ejemplo, pongo que inicie escaneo en todos los canales, inicia y a los dos segundos se cierra, me pasa con todos los airoscrip, wepbuster...todos (Bueno es algo que no lo utilizo, porque suelo gastar mas la terminal, pero soy un maniaco y quiero que todo me valla perfecto :))


Un saludo gracias por la ayuda, ahora probaré eso que me comentas cotiess y vuelvo y os cuento.

EDITO: Bueno ya prové lo que me dijiste cotiess y parece que si que funciona por que escucho la musica del inicio, peero con toda la pantalla en negro (adjunto imagen):
8  Seguridad Informática / Materiales y equipos / Re: Vmware y RTL8187 unknown error 132 en: 5 Enero 2011, 02:33 am
Eso se soluciona instalando el modulo de alfatools v1.0.0

Saludos
9  Seguridad Informática / Wireless en Linux / Problema al inicio de WW2 en: 5 Enero 2011, 01:14 am
Buenas,

Verán el otro día instalé WW2 en mi PC y el problema que tengo esque ahora al iniciarlo me pide user/pass: root/toor y luego startx. Y yo lo que quiero esque inicie directamente.

¿Que tendría que modificar para que no me lo pida?

Saludos

EDITO: Ahh y otra cosa que me pasa es que al utilizar cualquier airoscrip? o wlanbuster? la ventana de captura se cierra al poco de activar el escaneo. ¿Como solucionar esto, pliss?, Gracias
10  Media / Juegos y Consolas / Re: Halo 1 y 2 [PC] [FULL] en: 9 Octubre 2010, 11:38 am
Bonitas imagenes! Peero donde están los enlaces de descarga??

Edit: :) que raro, ahora sí!!!  :o
Páginas: [1] 2 3 4 5
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines