elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado:


+  Foro de elhacker.net
|-+  Media
| |-+  Multimedia (Moderador: Songoku)
| | |-+  Problemas con subs tipo ASS y encodear
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Problemas con subs tipo ASS y encodear  (Leído 1,650 veces)
dimitrix


Desconectado Desconectado

Mensajes: 4.846



Ver Perfil WWW
Problemas con subs tipo ASS y encodear
« en: 21 Diciembre 2007, 17:20 pm »

Bueno, con el Aegisub hago los subtitulos y los guardo en formato ".ass" ya que este permite hacer muxas más cosas, lo que pasa es que cuando lo intento encodear (pegar en un video) siempre me saltan errores, da igual el pc, da igual el programa, winavi, el dub ese... bueno, para q lo reconozca en el winavi le cambio a .srt y así despues de 100 intentos me lo coge, pero es raro nose... no lo quiero cambiar con programas raros, ya que lo necesito que cada personaje tenga su color y todo eso...

Muchas gracias.


En línea




Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Problemas Tipo de Datos DGV
.NET (C#, VB.NET, ASP)
evicar 0 817 Último mensaje 3 Agosto 2011, 00:42 am
por evicar
Problema al encodear con el Megui en ultimo paso
Multimedia
batr22 0 2,871 Último mensaje 14 Octubre 2011, 21:20 pm
por batr22
Win se cualgua al re-encodear video
Windows
xkiz ™ 0 791 Último mensaje 20 Octubre 2012, 10:18 am
por xkiz ™
(Consulta) Encodear en VP9 o h 265
Multimedia
alexowolff 0 1,341 Último mensaje 21 Mayo 2013, 05:06 am
por alexowolff
C# Problemas con un tipo de guardado « 1 2 »
.NET (C#, VB.NET, ASP)
TickTack 11 4,822 Último mensaje 17 Julio 2017, 04:49 am
por Serapis
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines