elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: Entrar al Canal Oficial Telegram de elhacker.net


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware (Moderador: Aprendiz-Oscuro)
| | |-+  Problema con ordenador no arranca
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Problema con ordenador no arranca  (Leído 4,139 veces)
davidtuti

Desconectado Desconectado

Mensajes: 8


Ver Perfil
Problema con ordenador no arranca
« en: 10 Septiembre 2011, 14:42 »

Hola a todos,
Tras unos dias de vacaciones compruebo que mi PC no arrance. Al abrirlo descubro que la luz de la placa base parpadea.
Me dispongo a cambiar la fuente, compro uno y veo que la luz ya no parapareda sino que esta fija. Hasta ahi todo bien, pero ahora arranco y a los muy pocos segundos se apaga. He probado a quitar el disipador y limpiarlo y le he aplicado de nuevo pasta termica pero sigue pasando.
Estoy desesperado, que puede ser lo que le pase?

Muchas gracias y saludos,


En línea

Aprendiz-Oscuro
Moderador Global
***
Desconectado Desconectado

Mensajes: 6.777



Ver Perfil
Re: Problema con ordenador no arranca
« Respuesta #1 en: 10 Septiembre 2011, 14:59 »

Mirate este tema:

http://foro.elhacker.net/hardware/lectura_recomendada_iexclno_me_arranca_el_ordenador_o_se_me_apaga_solo_y_antes_no-t223912.0.html  

Qué fuente le pusiste? intenta arrancar dejando lo minimo imprescindible conectado.


En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
davidtuti

Desconectado Desconectado

Mensajes: 8


Ver Perfil
Re: Problema con ordenador no arranca
« Respuesta #2 en: 10 Septiembre 2011, 16:14 »

Gracias
Le he puesto una fuente GlacialPower 550W. Ahora mismo con esa fuente luce bien el led de la placa, he dejado solo la conexion del ventilador/disipador, he quitado los modulos de la RAM, discos duros y ventiladores auxiliares e incluso la grafica  y al arrancar veo que se enciende y a los 3 o 4 segundos se apaga.

Saludos,
En línea

liderdios

Desconectado Desconectado

Mensajes: 85



Ver Perfil
Re: Problema con ordenador no arranca
« Respuesta #3 en: 10 Septiembre 2011, 17:13 »

una pregunta; los capacitores de tu mader estan inflados?; si decis que el desconectaste todo y no te da señal de vida pero si prenden los ventiladores entonces creo que tu placa madre esta quemada
En línea

el hombre hizo a dios a su imagen y semejanza, todos somos dioses en potensia... asi que, vos que elegis? Ser Hombre o  Ser Dios
Aprendiz-Oscuro
Moderador Global
***
Desconectado Desconectado

Mensajes: 6.777



Ver Perfil
Re: Problema con ordenador no arranca
« Respuesta #4 en: 10 Septiembre 2011, 17:20 »

Muy contundente la supuesta "marca" de la fuente xDDD

Llega a pitar cuando le tienes quitadas memorias y demas? Speaker puesto? Si la fuente esta en buen estado y viendo que se te apaga con lo mínimo.... :-\ mal asunto. Deberias comentar la placa base que tienes y sobre todo, hacer lo que te comentaron, mira que los condensadores no esten hinchados por la parte superior o alguna pista en mal estado... simorg te dira que esta harto de cambiar condensadores :xD. Su placa base tenia el mismo problema xD.

Aunque viendo tu problema empieza estando claro el asunto (posible placa base lista)... Prueba a sacar la placa base fuera de la torre y prueba, podrias quitar los cables del FRONT_PANEL y enciende la maquina haciendo puente con un destornillador entre los pines de POWER o cambiandolo por el reset... limpia ranuras, contactos de memoria y demás.... que no haya acumulacion de polvo.

Saludos!!
« Última modificación: 10 Septiembre 2011, 17:41 por Aprendiz-Oscuro » En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
simorg
CoAdmin
***
Desconectado Desconectado

Mensajes: 7.696


Igualada / España


Ver Perfil
Re: Problema con ordenador no arranca
« Respuesta #5 en: 10 Septiembre 2011, 18:02 »

Citar
simorg te dira que esta harto de cambiar condensadores . Su placa base tenia el mismo problema xD.

Jajaja, pues sí, es verdad, mi placa se murió de golpe debido a los dichosos condensadores, pero además un regulador de tensión que estaba junto a ellos se puso en corto, me costó encontrar el fallo, pero al final resucité la placa pero a rraiz de haberse cascado los condensadores debió circular alterna hasta las RAMs y se murieron todas y me cascó la tarjeta de red.

Prueba las memorias en otra maquina o arranca con una memo nueva, no sea que te ocurra lo mismo.

Si se ha muerto el Chipset...yá puedes cambiar de placa....

Haz lo que te comentan, revisa los condensadores y si dispones de tester, comprueba los reguladores.

Suerte.

Salu2.
« Última modificación: 10 Septiembre 2011, 18:04 por simorg » En línea

Leer reglas del Foro


Nunca digas TODO lo que piensas,... ni enseñes TODO lo que sabes. (Confucio.)

http://simorg.simplesite.com/427350094
davidtuti

Desconectado Desconectado

Mensajes: 8


Ver Perfil
Re: Problema con ordenador no arranca
« Respuesta #6 en: 10 Septiembre 2011, 20:33 »

No los veo inflados.
No hay forma, encima ahora de tanto poner el disipador me he cargado dos plastiquitos de los ***** tornillos negros que se ponen fatal por cierto ( es un Scythe Ninja 3 en un socket 775).
Lo mismo es la placa no se, sabeis de algun disipador que ponerle que sea mas facil que poner?

Saludos,
En línea

Aprendiz-Oscuro
Moderador Global
***
Desconectado Desconectado

Mensajes: 6.777



Ver Perfil
Re: Problema con ordenador no arranca
« Respuesta #7 en: 10 Septiembre 2011, 20:55 »

:huh:

No hace falta estar quitando tantas veces el disipador :-\. Todo lo que tienes que comprobar lo tienes comentado... Con respecto al disipador, no tienes el que ya te venía de stock¿?

Saludos!!
En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
davidtuti

Desconectado Desconectado

Mensajes: 8


Ver Perfil
Re: Problema con ordenador no arranca
« Respuesta #8 en: 10 Septiembre 2011, 21:02 »

Tengo el de Stock no pude poner el ventilador porque me falta una pieza pero vi que hacía lo mismo
Saludos



Hola de nuevo.
Para poder identificar si es la placa base como podria hacerlo? He visto unas tarjetas POST que venden que creo que vale para eso, pero deberia ser con eso, o de otro modo?
Gracias y saludos,
« Última modificación: 11 Septiembre 2011, 04:20 por Aprendiz-Oscuro » En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Ordenador no arranca - CPU (Solucionado)
Hardware
karmany 2 5,419 Último mensaje 17 Mayo 2010, 22:17
por dantemc
No me arranca el ordenador
Windows
Madroa 6 2,333 Último mensaje 10 Mayo 2012, 15:44
por Saberuneko
Mi ordenador no arranca. Ayuda porfavorD:
Windows
TopoJunior 1 993 Último mensaje 16 Abril 2013, 16:58
por FrankBlack
Problema Pantech recién liberado no arranca.
Dispositivos Móviles (PDA's, Smartphones, Tablets)
lmebratt 0 853 Último mensaje 22 Abril 2013, 05:59
por lmebratt
AYUDA!! EL ORDENADOR NO ARRANCA
Hardware
rmeafarm 6 2,445 Último mensaje 19 Diciembre 2013, 01:58
por rmeafarm
Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines