elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Guía rápida para descarga de herramientas gratuitas de seguridad y desinfección


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware
| | |-+  Ordenador no arranca - CPU (Solucionado)
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Ordenador no arranca - CPU (Solucionado)  (Leído 5,708 veces)
karmany
Colaborador
***
Desconectado Desconectado

Mensajes: 1.610


Sueñas que sueñas


Ver Perfil WWW
Ordenador no arranca - CPU (Solucionado)
« en: 17 Mayo 2010, 21:42 pm »

Os comento brevemente mi experiencia por si a alguien le puede servir de ayuda... y ver dónde cometí el fallo.

Empezó todo simplemente al intentar limpiar un ordenador. Era de un amigo y de vez en cuando se apagada, estaba plenamente convencido que era por temperatura porque tenía polvo... una barbaridad.

Era una placa base Gigabyte, con un procesador AMD athlon a 64 bits. Así que apagué todo y empecé a desconectar dispositivos y a limpiar: Tarjeta gráfica, placa base, etc... hasta que llegué al procesador.
El disipador estaba tan pegado al procesador que aunque lo saqué suavemente salió directamente el disipador pegado a la cpu. No le di más importancia. Lo despegué lo limpié bien y lo volví a colocar todo correctamente.

Después de colocar todo enciendo el ordenador y me encuentro los siguientes síntomas: se mueve todo correctamente, parece que leen los HDD y DVD pero no aparece nada en pantalla y en el teclado no se enciende el led... umm algo pasa.
Cada uno tiene su forma de trabajar, así que empiezo a descartar componentes y me quedo con que el problema es de:
-el procesador o
-placa base

Después de un buen rato más, saco de nuevo el procesador(ya llevaba unas 3 veces) y lo examino concienzudamente y veo el error: cuando saqué el procesador AMD con el disipador pegado, una de las patillas se dobló... grrrrrrr y el ordenador no es mío....!!!!! Al ponerlo de nuevo, seguramente la puse doblada.
Así que con sumo cuidado la desdoblé y la volví a poner.... otra vez grrrrrr!! nada de nada. En este momento estaba seguro que había sido mi culpa y que posiblemente la patilla doblada habría hecho un corto en el procesador o algo similar...

Casualmente hoy mismo ha pasado algo similar en un pentium y no ha pasado nada... Este AMD no quería ponerme las cosas fáciles.

Finalizando: por intentar hacer un favor y ayudar a un amigo, me ha tocado buscarme la vida, bajar el manual de la placa y encontrar un procesador amd compatible. Al final lo he encontrado en una tienda y me ha tocado pagarlo(suerte que no ha sido mucho)...

Espero que sirva a alguno de ayuda...

PD. Ahora ya el ordenador no se apaga...


En línea

Aprendiz-Oscuro
Colaborador
***
Desconectado Desconectado

Mensajes: 6.776



Ver Perfil
Re: Ordenador no arranca - CPU (Solucionado)
« Respuesta #1 en: 17 Mayo 2010, 21:57 pm »

Citar
cuando saqué el procesador AMD con el disipador pegado, una de las patillas se dobló... grrrrrrr y el ordenador no es mío....!!!!! Al ponerlo de nuevo, seguramente la puse doblada.

Hay que tener más cuidado al manipular los componentes...luego... pasa lo que pasa :P

Saludos


En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
dantemc


Desconectado Desconectado

Mensajes: 2.003

:D


Ver Perfil
Re: Ordenador no arranca - CPU (Solucionado)
« Respuesta #2 en: 17 Mayo 2010, 22:17 pm »


Citar
cuando saqué el procesador AMD con el disipador pegado, una de las patillas se dobló... grrrrrrr y el ordenador no es mío....!!!!! Al ponerlo de nuevo, seguramente la puse doblada.
jajajajaja, lo siento pero ps no pude evitarlo, ahora para apagarlo, puede ser que algo no este bien conectado.
En línea

8-D
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Problema con ordenador no arranca
Hardware
davidtuti 8 4,477 Último mensaje 10 Septiembre 2011, 21:02 pm
por davidtuti
No me arranca el ordenador
Windows
Madroa 6 2,699 Último mensaje 10 Mayo 2012, 15:44 pm
por Saberuneko
Mi ordenador no arranca. Ayuda porfavorD:
Windows
TopoJunior 1 1,222 Último mensaje 16 Abril 2013, 16:58 pm
por FrankBlack
AYUDA!! EL ORDENADOR NO ARRANCA
Hardware
rmeafarm 6 2,763 Último mensaje 19 Diciembre 2013, 01:58 am
por rmeafarm
Tails no arranca en mi ordenador (SOLUCIONADO)
Hacking
RichieTozier21 5 5,098 Último mensaje 9 Mayo 2017, 16:08 pm
por RichieTozier21
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines