elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Introducción a Git (Primera Parte)


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware
| | |-+  Mi computadora se pega... Algo del hardware falla?
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Mi computadora se pega... Algo del hardware falla?  (Leído 7,012 veces)
goditozor

Desconectado Desconectado

Mensajes: 56


Aprendiz


Ver Perfil
Mi computadora se pega... Algo del hardware falla?
« en: 23 Julio 2010, 17:53 pm »

Hola como estan, primero que nada les dire gracias por tomarse la molestia de leer

Bueno el problema es el siguiente... Mi computadora se pega.. se pega se traba (tengo que reiniciarla forzosamente) y a veces se pone lenta(muy lenta casi pegada que tengo que reiniciarla) , lo que sucede es lo siguiente... desde hace casi un año tengo este problema  es un problema que va y viene y no tengo idea de porque sucede, pensando que ha sido problema del software formatee un par de veces, windows xp y windows 7 en ambos sigue sucediendo (por esto pienso que es el hardware)
Ahora esta instalado el windows 7 , y el problema se puso insistente ultimamente no puedo hacer casi nada por que se pega sin razon alguna (esta inclusive estando en el escritorio..) apenas moviendo el puntero de aca para alla, otra veces llevo dias, semanas, etc. Navegando y jugando bien   y luego puff se pega , es decir, vuelve el problema

Entonces mas o menos lo que tengo es..
 2gb de ram ddr2
 Motherboard Asrock Wolfdale 1333-d667
 Processor Core2Duo  E8400
 El HD no recuerdo ahora que marca es pero es SATA2 de 250gb

no recuerdo mas porque estoy en mi laptop..

si existe alguna otra informacion que pueda proporcionar para que me ayuden con este problema me lo dicen..

gracias, adios :P


En línea

Ari Slash


Desconectado Desconectado

Mensajes: 1.783



Ver Perfil WWW
Re: Mi computadora se pega... Algo del hardware falla?
« Respuesta #1 en: 23 Julio 2010, 17:59 pm »

hola

bueno lo mas probable es que le haga falta una mantencion fisica a tu equipo
sacale el polvo con una sopleteada, y cambia la crema disipadora de tu procesador, debajo del ventilador de la placa

con eso deberia bastar al problema que describes, esa placa es buena, claro que ese procesador expresa mucho calor, verifica que el ventiulador este funcionando bien o sea lo suficientemente grande


saludos


En línea

Aprendiz-Oscuro
Colaborador
***
Desconectado Desconectado

Mensajes: 6.776



Ver Perfil
Re: Mi computadora se pega... Algo del hardware falla?
« Respuesta #2 en: 23 Julio 2010, 18:13 pm »

Tienes un tema en el foro muyy similar (casi usa la misma frase que tu :P) y se abarcan muchos aspectos, bastante completo en cuanto a lo que deberias mirar, pero obviamente no habrás usado la opcion de buscar ni mucho menos.
En tu caso al haber formateado con varios sistemas solo tendrias que fijarte en las temperaturas, hacer una limpieza si fuera necesario y comprobar componentes.

Saludos!
En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
goditozor

Desconectado Desconectado

Mensajes: 56


Aprendiz


Ver Perfil
Re: Mi computadora se pega... Algo del hardware falla?
« Respuesta #3 en: 29 Julio 2010, 12:50 pm »

Hola gracias por responder
es normal que el CPU este a 46ºC ?? Es lo que dice la bios

Y amigo Aprendiz-Oscuro me podrías dar el nombre exacto del tema pues he buscado y haciendo coincidir cualquier palabra y no he encontrado el tema del que hablas...

Gracias  ;)
« Última modificación: 29 Julio 2010, 13:01 pm por goditozor » En línea

Aprendiz-Oscuro
Colaborador
***
Desconectado Desconectado

Mensajes: 6.776



Ver Perfil
Re: Mi computadora se pega... Algo del hardware falla?
« Respuesta #4 en: 29 Julio 2010, 16:25 pm »

Citar
Hola gracias por responder
es normal que el CPU este a 46ºC ?? Es lo que dice la bios

Esa temperatura está bien... pero registra el maximo y trabajando con la máquina.

Citar
Y amigo Aprendiz-Oscuro me podrías dar el nombre exacto del tema pues he buscado y haciendo coincidir cualquier palabra y no he encontrado el tema del que hablas...

Sí. Decia parecido por el "se pega".

Has comprobado las memorias? gráfica? Has dejado lo minimo conectado?


En tu caso al haber formateado con varios sistemas solo tendrias que fijarte en las temperaturas, hacer una limpieza si fuera necesario y comprobar componentes.

Saludos!

Para que tengas en cuenta algunas cosillas mas:
http://foro.elhacker.net/empty-t295712.0.html

Saludos :)
« Última modificación: 30 Julio 2010, 05:43 am por Aprendiz-Oscuro » En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Falla algo del diccionario, supongo ya que no se ingles y algo de ruta dice. Per
Wireless en Linux
mimosin69 2 1,844 Último mensaje 12 Abril 2011, 22:15 pm
por mimosin69
Algo falla en mi ordenador « 1 2 3 4 »
Hardware
eidolon 30 8,905 Último mensaje 24 Febrero 2013, 04:59 am
por eidolon
[Ayuda-C] Algo falla...
Programación C/C++
Miky Gonzalez 1 1,047 Último mensaje 12 Octubre 2013, 17:13 pm
por rir3760
Algo me falla en la inserción en BBDD
PHP
NikNitro! 2 1,232 Último mensaje 29 Mayo 2014, 22:22 pm
por Mokonauta
EE.UU. no puede emitir visas para visitantes por falla de hardware
Noticias
wolfbcn 0 534 Último mensaje 24 Junio 2015, 13:11 pm
por wolfbcn
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines