elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Top 20 herramientas Hacking más populares de 2020


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware (Moderador: Aprendiz-Oscuro)
| | |-+  Ayuda ventilador de portatil!
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Ayuda ventilador de portatil!  (Leído 3,999 veces)
ayleid

Desconectado Desconectado

Mensajes: 232


biOS


Ver Perfil WWW
Ayuda ventilador de portatil!
« en: 8 Septiembre 2010, 20:37 pm »

WEnassss....

El problema esk tengo un vaio VGN FS215E y desde hace 1 dia el ventilador de la cpu no gira. De momento no le da la gana de arrancar al fan de mi#@da :o...

He probado el ventilador en un portapilas y tira.... ya le e puesto aceite de maquina (de coser xd) y gira mejor que antes (aunque antes ya iba mu bien)....

La cosa es que ahora tengo el portatil encendido y el venti conectado a un portapilas (hackmod a saquisimo) y esta fresco pero no se cuanto duraran las pilas....

Alguna idea de lo que puede haber sucedido??  Quitar y poner la pila de la cmos ayudara posiblemente???

PD: He visto peña que le ha pasado lo mismo y a los pocos dias vuelve a funcionar WTF!


En línea

Placa base: GA-x48-DQ6
CPU: INTEL Q8200 2.33 GHZ 1333mhz fsb
Tarjeta grafica: ATI HD 5770 1Gb + Nvidia En210 (Physx mod)
Ram: 8GB kingston a Dual channel ddr2
Sonido: 5.1
OS: WIndows 7 ultimate  x64 bits
Sk9ITk5Z


Desconectado Desconectado

Mensajes: 2.296



Ver Perfil WWW
Re: Ayuda ventilador de portatil!
« Respuesta #1 en: 8 Septiembre 2010, 20:54 pm »

primero lo primero actualiza el bios...

que SO tienes?


En línea

Este es un pueblo de corazón extraviado, no quiere conocer mis caminos por eso no entraran en mi descanso.
Aprendiz-Oscuro
Moderador
***
Desconectado Desconectado

Mensajes: 6.777



Ver Perfil
Re: Ayuda ventilador de portatil!
« Respuesta #2 en: 8 Septiembre 2010, 20:55 pm »

Has visto el mismo problema en el mismo modelo de portatil que el tuyo?

Has revisado en la configuracion BIOS? Cargaste los valores por defecto?- Podrias probar a resetear. Has cargado una LIve de Linux para ver si el ventilador tira?

De todas formas te dejo un tema similar en el que se dan diferentes tipos de soluciones.

https://foro.elhacker.net/hardware/ventilador_de_laptop_no_gira-t300457.0.html

Saludos
En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
ayleid

Desconectado Desconectado

Mensajes: 232


biOS


Ver Perfil WWW
Re: Ayuda ventilador de portatil!
« Respuesta #3 en: 8 Septiembre 2010, 21:38 pm »

Gente tengo que deciros que este foro (al fin y al cabo las personas k postean en el) son de lo mejor lo superior :D

MUCHISIMAS GRACIAS A LOS 2.....

joder si no fuera por este foro, menudos problemas no hubiera adivinado, al parecer he instalado el SONY SHARED LIBRARY FOR WIN XP y luego se a puesto a actualizar el bios... k suerte k justo cuando pone "Actualizacion del bios realizada correctamente bla bla bla..." se le acaba la pila a la merda y se apaga por Temperatura.
Entonces e pensado "Buah ya lo e perdido... bios fastidiada" lo he desmontado... he puesto el ventilador en su sitio y lo e encendido con ultima esperanza :P :-\  
Y PARA MI SORPESA, AL ACABAR EL "POST DE LA BIOS" EL VENTI A EMPEZADO A GIRAR A FULL-HACK K NO VEAS... pork con las pilas iba mu lentillo....
ahora he dejado k arranque y ya desde la bios arranca
y no da "-pro- culo" xddddd

Gracias a todos la habeis clavado

pD_: no sabia que en mi mismo modelo a alguien le hubiese pasado eso... weno de paso le e engrasado el venti xdddddd

PDD: me parece k la opcion de ahorro de bateria del otro win (pork lo he formateado con el portapilas puesto) ha tenido algo k ver...  total como la bateria murio ahora no tengo ahorro jajajaja
« Última modificación: 8 Septiembre 2010, 21:40 pm por ayleid » En línea

Placa base: GA-x48-DQ6
CPU: INTEL Q8200 2.33 GHZ 1333mhz fsb
Tarjeta grafica: ATI HD 5770 1Gb + Nvidia En210 (Physx mod)
Ram: 8GB kingston a Dual channel ddr2
Sonido: 5.1
OS: WIndows 7 ultimate  x64 bits
Aprendiz-Oscuro
Moderador
***
Desconectado Desconectado

Mensajes: 6.777



Ver Perfil
Re: Ayuda ventilador de portatil!
« Respuesta #4 en: 8 Septiembre 2010, 21:47 pm »

De nada

Me alegro que solucionaras el problema actualizando BIOS. :D

Aunque menos mal que no se apago la maquina en mitad del proceso de actualizacion XD

Saludos!! ;)

« Última modificación: 8 Septiembre 2010, 23:03 pm por Aprendiz-Oscuro » En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
Sk9ITk5Z


Desconectado Desconectado

Mensajes: 2.296



Ver Perfil WWW
Re: Ayuda ventilador de portatil!
« Respuesta #5 en: 8 Septiembre 2010, 23:41 pm »

ni lo digas, que yo pase por unas que para que te digo por el mismo problema que tenias, pero me alegra que lo ayas solucionado rapido  ;)
En línea

Este es un pueblo de corazón extraviado, no quiere conocer mis caminos por eso no entraran en mi descanso.
simorg
CoAdmin
***
Desconectado Desconectado

Mensajes: 8.069



Ver Perfil
Re: Ayuda ventilador de portatil!
« Respuesta #6 en: 8 Septiembre 2010, 23:41 pm »

Gente tengo que deciros que este foro (al fin y al cabo las personas k postean en el) son de lo mejor lo superior :D

MUCHISIMAS GRACIAS A LOS 2.....

joder si no fuera por este foro, menudos problemas no hubiera adivinado, al parecer he instalado el SONY SHARED LIBRARY FOR WIN XP y luego se a puesto a actualizar el bios... k suerte k justo cuando pone "Actualizacion del bios realizada correctamente bla bla bla..." se le acaba la pila a la merda y se apaga por Temperatura.
Entonces e pensado "Buah ya lo e perdido... bios fastidiada" lo he desmontado... he puesto el ventilador en su sitio y lo e encendido con ultima esperanza :P :-\  
Y PARA MI SORPESA, AL ACABAR EL "POST DE LA BIOS" EL VENTI A EMPEZADO A GIRAR A FULL-HACK K NO VEAS... pork con las pilas iba mu lentillo....
ahora he dejado k arranque y ya desde la bios arranca
y no da "-pro- culo" xddddd

Gracias a todos la habeis clavado

pD_: no sabia que en mi mismo modelo a alguien le hubiese pasado eso... weno de paso le e engrasado el venti xdddddd

PDD: me parece k la opcion de ahorro de bateria del otro win (pork lo he formateado con el portapilas puesto) ha tenido algo k ver...  total como la bateria murio ahora no tengo ahorro jajajaja


Visto lo visto, se me ocurre decir

Surrealista=1
Logica =0

Pero si funciona..,Ole, ole.
En línea

Ari Slash


Desconectado Desconectado

Mensajes: 1.783



Ver Perfil WWW
Re: Ayuda ventilador de portatil!
« Respuesta #7 en: 9 Septiembre 2010, 17:06 pm »

jajja
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
AYUDA: El ventilador de la fuente no funciona!
Hardware
lord-xavi 4 8,032 Último mensaje 11 Mayo 2011, 01:29 am
por simorg
Ventilador conexion- ayuda
Hardware
Zorronde 4 1,910 Último mensaje 14 Abril 2013, 00:14 am
por Zorronde
ayuda con ventilador y bateria urgente
Hardware
tydus91 3 1,299 Último mensaje 20 Enero 2014, 17:56 pm
por tydus91
Portátil, cambio del ventilador
Hardware
yoka 3 1,802 Último mensaje 4 Febrero 2015, 13:54 pm
por yoka
Ayuda com RPM de ventilador pc
Hardware
Erynblack 5 1,499 Último mensaje 23 Julio 2015, 21:28 pm
por knario
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines