elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: Guía rápida para descarga de herramientas gratuitas de seguridad y desinfección.


+  Foro de elhacker.net
|-+  Comunicaciones
| |-+  Dispositivos Móviles (PDA's, Smartphones, Tablets) (Moderadores: Shell Root, rub'n)
| | |-+  Problema de Conexión Inalámbrica con un Celular de Estados Unidos
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Problema de Conexión Inalámbrica con un Celular de Estados Unidos  (Leído 993 veces)
Kristin

Desconectado Desconectado

Mensajes: 15


Ver Perfil
Problema de Conexión Inalámbrica con un Celular de Estados Unidos
« en: 29 Enero 2013, 18:29 »


Hola,

Me llegó un Blackberry de los Estados Unidos, nuevo, modelo AT&T Z431, lo acabo de mandar a desbloquear y funciona bien con mi chip de Movistar, aquí en Perú, todo bien con las llamadas. Pero ahora tengo un problema, no sé cómo jalar la conexión inalámbrica de Internet al celular. Tengo Internet en casa y con mi anterior celular comprado aquí en Perú, era fácil la conexión inalámbrica con el módem encendido.

Cuando voy a la Programación de este Blackberry nuevo, me dan tres opciones: Punto de acceso, Perfiles de Internet y Módem.


Cuando voy a Punto de Acceso, se abre una opción “wap.cingular”, la cual cuando la abro aparece: Nombre: wap.cingular, APN: wap.cingular, Autenticación: Ninguno, Nombre de Usuario (en blanco), Contraseña (en blanco).

Cuando voy a Perfiles de Internet, se abren dos opciones: AT&T MMS y ATT WAP. Cuando abro AT&T MMS aparece como un formulario con el título Conexión y los subtítulos: Nombre: AT&T MMS, Página de Inicio (vacío), APN: wap.cingular, Proxy: On, Dirección del Proxy: wireless.cingular.com, Puerto Proxy: 80, Dirección centro de MMS: http://mmsc.cingular.com. En este formulario no existe opción para cambios.

Cuando abro Modem, aparece: Nombre: Movistar Internet, APN: movistar.pe, Autenticación: ninguno, Nombre del Usuario: movistar@datos, Contraseña: (le puse movistar en códigos cifrados). Los datos que aparecen sobre Movistar los coloqué yo luego de ver páginas en Internet, el problema es que no puedo jalar la conexión inalámbrica de Internet desde mi casa.

Luego cuando entro al navegador, sale el mensaje “No se puede encontrar nombre del host”.

La verdad no sé mucho de programación ni de computadoras. Me gustaría mucho escuchar sus opiniones y consejos, amigos. Muchas gracias.

Kristin




En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
el glorioso Ejercito de los Estados Unidos
Foro Libre
[ Alberto] 0 1,090 Último mensaje 7 Mayo 2010, 23:48
por [ Alberto]
¿Es España más no-pobre que estados unidos? « 1 2 »
Foro Libre
ABDERRAMAH 15 5,321 Último mensaje 10 Noviembre 2010, 14:59
por danielo-
El gobierno de estados unidos se metio en mi pc « 1 2 3 4 »
Foro Libre
DaNuK-men 35 10,913 Último mensaje 7 Abril 2011, 02:20
por ~ Yoya ~
Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines