elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Guía actualizada para evitar que un ransomware ataque tu empresa


+  Foro de elhacker.net
|-+  Seguridad Informática
| |-+  Hacking Wireless
| | |-+  Wireless en Linux
| | | |-+  Problemas de inyeccion con Alfa AWUS036H 1W
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: 1 [2] Ir Abajo Respuesta Imprimir
Autor Tema: Problemas de inyeccion con Alfa AWUS036H 1W  (Leído 6,514 veces)
pazienzia


Desconectado Desconectado

Mensajes: 483


Observando el Sol, que también se mancha.


Ver Perfil
Re: Problemas de inyeccion con Alfa AWUS036H 1W
« Respuesta #10 en: 14 Junio 2010, 18:56 pm »

Hola.


Estoy mirando vuestro manual,a ver que pasa...

Pues que te volveras tarumba, jajajajajjaja.

Salu2 y suerte
En línea

Nuestro equipo solo necesita llegar hasta el punto de acceso más lejano que nos llegue con calidad suficiente (no confundir calidad con señal).
Piénsalo, ¿Realmente necesitas esa cantidad de milivatios?
heaviloto


Desconectado Desconectado

Mensajes: 777



Ver Perfil
Re: Problemas de inyeccion con Alfa AWUS036H 1W
« Respuesta #11 en: 14 Junio 2010, 19:23 pm »

hola,

Hola.


Estoy mirando vuestro manual,a ver que pasa...

Pues que te volveras tarumba, jajajajajjaja.

Salu2 y suerte


como ya estamos mas de uno, jua jua jua jua ;-) ;-) ;-) ;-) ;-) ;-) ;-) ;-) ;-)

un saludo
En línea

larga vida al rock&roll
heaviloto

Tengo una solucion que te ofrezco amigo mio y a cambio nada me des, las luces encendidas son problema tuyo y mio lo vamos a resolver
(leño)
Garn

Desconectado Desconectado

Mensajes: 7


Ver Perfil
Re: Problemas de inyeccion con Alfa AWUS036H 1W
« Respuesta #12 en: 15 Junio 2010, 15:55 pm »

Buenas gente

ja ja ja pues o me e buelto tarumba o ayer lo consegui de pura coña  ;-),despues de leer un rato el manual (que ya le habia hechado un ojo y ayer le preste mas atencion) vi que en principio lo hacia todo bien.

Pos bueno,me pongo al lio otra vez y de repente empiezan a subir los ARP  :o,encima al primer intento y mas o menos 100 datas por segundo.

En el comando de asociacion lo que no ponia es -o 1 (que todavia no se para que es) pero la osociacion si que me la daba suceful,o eso creo vamos.

Y bueno,eso,gracias heaviloto por tus respuestas y los demas tambien  ;)
Si algun dia tengo algo interesante que postear lo hare.

Por cierto el pincho que le puse al duende hera de chorizo,que el de tortilla me le tiro a la cara el ca... >:D (a ver si esta info tambien le viene bien a alguien mas) je je je

Salu2
En línea

heaviloto


Desconectado Desconectado

Mensajes: 777



Ver Perfil
Re: Problemas de inyeccion con Alfa AWUS036H 1W
« Respuesta #13 en: 15 Junio 2010, 16:35 pm »

hola,

me alegro que te haya funcionado al fin, supongo que el chorizo seria iberico, je je je je

un saludo, hasta otra
En línea

larga vida al rock&roll
heaviloto

Tengo una solucion que te ofrezco amigo mio y a cambio nada me des, las luces encendidas son problema tuyo y mio lo vamos a resolver
(leño)
Páginas: 1 [2] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Problemas al poner en modo monitor a la Alfa AWUS036H de 1w
Wireless en Linux
P4nd3m0n1um 1 4,769 Último mensaje 29 Diciembre 2010, 20:55 pm
por P4nd3m0n1um
Problemas de navegación con AWUS036H (RTL8187) en linux
Wireless en Linux
jfr4n 0 1,314 Último mensaje 4 Mayo 2013, 09:44 am
por jfr4n
Problemas de navegación con AWUS036H (RTL8187) en linux.
Wireless en Linux
jfr4n 0 1,146 Último mensaje 4 Mayo 2013, 20:35 pm
por jfr4n
Problemas Alfa AWUS036H
Dudas Generales
Ogiser 0 926 Último mensaje 5 Septiembre 2014, 10:44 am
por Ogiser
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines