elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Los 10 CVE más críticos (peligrosos) de 2020


+  Foro de elhacker.net
|-+  Seguridad Informática
| |-+  Hacking Wireless
| | |-+  Wireless en Linux
| | | |-+  Problemas al poner en modo monitor a la Alfa AWUS036H de 1w
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Problemas al poner en modo monitor a la Alfa AWUS036H de 1w  (Leído 4,629 veces)
P4nd3m0n1um


Desconectado Desconectado

Mensajes: 1.420



Ver Perfil
Problemas al poner en modo monitor a la Alfa AWUS036H de 1w
« en: 29 Diciembre 2010, 00:59 am »

hola a todos, acabo de comprar un adaptador AWUS036H de 1w y me ha dejado imprecionado:

esta captura (LA HE BORRADO YA QUE NO SE PERMITEN MACS COMPLETAS EN EL FORO) es en el techo con la alfa + la antena por defecto de 5dbi


Bueno paso a aclarar mis pregunta:

intente colocar la placa en modo monitor mediante a WifiWay 2 pero es como que tengo un problema con el driver o algo asi creo yo.



la verdad es que no se bien que es este error??
« Última modificación: 29 Diciembre 2010, 10:14 am por ChimoC » En línea

P4nd3m0n1um


Desconectado Desconectado

Mensajes: 1.420



Ver Perfil
Re: Problemas al poner en modo monitor a la Alfa AWUS036H de 1w
« Respuesta #1 en: 29 Diciembre 2010, 20:55 pm »

ok perdon por mandar muchas macs
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Problemas de inyeccion con Alfa AWUS036H 1W « 1 2 »
Wireless en Linux
Garn 13 6,252 Último mensaje 15 Junio 2010, 16:35 pm
por heaviloto
Consejo Compra: Alfa Network AWUS036H, Alfa Network AWUS036H V5, eRize ERZW54-US « 1 2 »
Materiales y equipos
noname640 13 33,412 Último mensaje 11 Julio 2016, 22:42 pm
por seraphim1976
Alfa 200 modo monitor Ch13
Wireless en Linux
babilonius 1 1,583 Último mensaje 3 Diciembre 2010, 10:13 am
por tordoman
no inicia modo monitor. alfa+kali. « 1 2 »
Wireless en Linux
mmsouto 10 8,401 Último mensaje 23 Septiembre 2013, 15:15 pm
por mmsouto
Problemas Alfa AWUS036H
Dudas Generales
Ogiser 0 807 Último mensaje 5 Septiembre 2014, 10:44 am
por Ogiser
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines