elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Recuerda que debes registrarte en el foro para poder participar (preguntar y responder)


+  Foro de elhacker.net
|-+  Sistemas Operativos
| |-+  Windows (Moderador: Randomize)
| | |-+  Inicio de SSD lento
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Inicio de SSD lento  (Leído 2,306 veces)
motocros_elche


Desconectado Desconectado

Mensajes: 897


Yona http://www.youtube.es/YonaTutorials


Ver Perfil WWW
Inicio de SSD lento
« en: 1 Agosto 2014, 08:26 am »

Buenas, hace unos días compre un nuevo SSD con mas capacidad y ahora inicia casi el doble de lento.

Anteriormente tenia un Crucial M4 de 128GB y tardaba en encender 14 segundos (escritorio y programas cargados)

El nuevo SSD que tengo es el Samsung 840 EVO de 256GB y tarda unos 27 segundos en iniciar windows y cargar programas y demás.

Esta como disco duro principal.


Posible causa del problema: Un amigo me recomendó una distribución para clonar los discos y mi sorpresa fue al encender el ordenador que tenia la misma capacidad de memoria que el SSD anterior, digamos que se clono demasiado bien.

Al final la solución fue usar el software de samsung y me detecto el disco perfectamente y tan solo tuve que eliminar el espacio "OP", así ya aparecían los GB correctamente.

Pero el problema del inicio lento sigue, no sé si es por que hay algo del antiguo SSD instalado y es lo que hace que sea así de lento, pero instale el firmware de este nuevo disco y se reinicio el PC y demás (esa instalación que la hace antes de cargar windows).


He comparado ambos discos y parece ser que el samsung supera con diferencia al crucial por lo que no veo normal que tarde casi el doble el iniciar.

Tal vez un formateo le venga bien, pero llevo más de un año sin formatear y por todo lo demás el pc funciona perfectamente.

Cualquier ayuda es bienvenida, gracias de antemano, saludos.


En línea

Senior++


Desconectado Desconectado

Mensajes: 957

Ama y haz lo que te de la gana


Ver Perfil
Re: Inicio de SSD lento
« Respuesta #1 en: 2 Agosto 2014, 12:03 pm »

Intenta fragmentar el disco duro y mira ve los procesos que inician, intenta informarte de los procesos que deseas quitar...
y sobre todo programas que inicia con windows :P
Saludos


En línea

Vendo cuenta de LEAGUE OF LEGENDS lvl 30, EU west, muy barata
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
disco sata WD10EACS lento lento
Hardware
hardyan2 2 7,140 Último mensaje 9 Mayo 2010, 03:12 am
por hardyan2
Inicio de Windows (XP) lento
Windows
layuka 4 4,587 Último mensaje 10 Septiembre 2011, 06:48 am
por Randomize
Inicio con ssd lento.
Windows
elsaz 3 2,740 Último mensaje 25 Abril 2015, 14:26 pm
por knario
Inicio lento (Pitidos desconocidos)
Hardware
Vehe 2 2,138 Último mensaje 24 Octubre 2016, 14:24 pm
por Vehe
Inicio lento en Windows 10: ¿cómo puedo resolverlo?
Noticias
wolfbcn 0 890 Último mensaje 22 Octubre 2018, 02:25 am
por wolfbcn
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines