elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Sigue las noticias más importantes de seguridad informática en el ttwitter! de elhacker.NET


+  Foro de elhacker.net
|-+  Foros Generales
| |-+  Sugerencias y dudas sobre el Foro (Moderador: el-brujo)
| | |-+  Problemas de acceso al foro
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] 2 3 Ir Abajo Respuesta Imprimir
Autor Tema: Problemas de acceso al foro  (Leído 7,672 veces)
erest0r

Desconectado Desconectado

Mensajes: 147



Ver Perfil
Problemas de acceso al foro
« en: 27 Septiembre 2013, 00:19 am »

Hola, no se si soy el unico al que le esta tardando entrar al foro, cada vez que actualizo o le doy clic a un link, el navegador me dice que no se pudo cargar la pagina y cuando le doy refrescar de nuevo si carga bien, las demas paginas me cargan normal, no se a que se deba esto.


En línea

Cruzar la calle junto a mucha gente cuando el semáforo sigue en rojo da seguridad y espíritu de equipo... o cruzamos todos o morimos juntos.
Carloswaldo
Traductor
Moderador Global
***
Desconectado Desconectado

Mensajes: 4.754


Nos reservamos el derecho de ban.


Ver Perfil WWW
Re: Problemas de acceso al foro
« Respuesta #1 en: 27 Septiembre 2013, 00:21 am »

Yo también estoy teniendo problemas, pero me pasa solo con http, así que solo ando con https.


En línea

simorg
Ex-Staff
*
Desconectado Desconectado

Mensajes: 8.295



Ver Perfil
Re: Problemas de acceso al foro
« Respuesta #2 en: 27 Septiembre 2013, 00:36 am »

Hay problemas dede hace por lomenos una hora.....
En línea

erest0r

Desconectado Desconectado

Mensajes: 147



Ver Perfil
Re: Problemas de acceso al foro
« Respuesta #3 en: 27 Septiembre 2013, 00:52 am »

Espero puedan corregir eso, es incomodo poner a cargar una zona del foro para luego de haber estado haciendo otra cosa y revisar la pagina salga ese error :S
En línea

Cruzar la calle junto a mucha gente cuando el semáforo sigue en rojo da seguridad y espíritu de equipo... o cruzamos todos o morimos juntos.
1mpuls0


Desconectado Desconectado

Mensajes: 1.186


Ver Perfil
Re: Problemas de acceso al foro
« Respuesta #4 en: 27 Septiembre 2013, 01:01 am »

Espero puedan corregir eso, es incomodo poner a cargar una zona del foro para luego de haber estado haciendo otra cosa y revisar la pagina salga ese error :S
xDD

Yo utilizo https (porque no me queda de otra  :¬¬) y no tengo problemas.

Saludos.
En línea

abc
Carloswaldo
Traductor
Moderador Global
***
Desconectado Desconectado

Mensajes: 4.754


Nos reservamos el derecho de ban.


Ver Perfil WWW
Re: Problemas de acceso al foro
« Respuesta #5 en: 27 Septiembre 2013, 01:10 am »

En línea

el-brujo
ehn
***
Desconectado Desconectado

Mensajes: 21.326


La libertad no se suplica, se conquista


Ver Perfil WWW
Re: Problemas de acceso al foro
« Respuesta #6 en: 1 Octubre 2013, 19:27 pm »

no tiene nada que ver con usar https o hptt.

El viernes 27 de septiembre recibimos un ataque DDoS.

debido al ataque en momentos muy puntuales el foro se quedó sin conexión al legar al número máximo de peticiones (max_clients) del apache.

Se ha aumentado el valor considerablemente para que no vuelva a suceder.

Gráfico de los procesos activos el viernes:



Según me comentaron los que atacan son de holoscripter.org y uno de los users que atacan es inzect02, es de México. Mail: nnnj8@hotmail.es
En línea

Eleкtro
Ex-Staff
*
Desconectado Desconectado

Mensajes: 9.700



Ver Perfil
Re: Problemas de acceso al foro
« Respuesta #7 en: 1 Octubre 2013, 19:36 pm »

Según me comentaron los que atacan son de holoscripter.org y uno de los users que atacan es inzect02, es de México. Mail: nnnj8@hotmail.es

En letra grande, que se enteren esos lammers!

Como siempre el equipo infalible de EHN "devolviendo el golpe" a cualquier juanker que ose atacarles, Gran trabajo encontrando las huellas de los sospechosos y hallando respuestas.

Saludos!
« Última modificación: 1 Octubre 2013, 19:43 pm por EleKtro H@cker » En línea


1mpuls0


Desconectado Desconectado

Mensajes: 1.186


Ver Perfil
Re: Problemas de acceso al foro
« Respuesta #8 en: 2 Octubre 2013, 03:20 am »

En realidad yo no podría notar la diferencia de si con http o https porque solo utilizo https pero en esa fecha no tuve problemas para ingresar al foro.


Se refieren a el? ._.

https://foro.elhacker.net/php/anti_dos_ddos_en_php-t399902.0.html
En línea

abc
simorg
Ex-Staff
*
Desconectado Desconectado

Mensajes: 8.295



Ver Perfil
Re: Problemas de acceso al foro
« Respuesta #9 en: 2 Octubre 2013, 03:52 am »

Citar
uno de los users que atacan es inzect02, es de México

Citar
Se refieren a el? ._.

Mmm, sí parece el mismo, este es también de Mexico....y tenemos su IP...189.132.182.209

Citar
DNS 189.132.182.209
Pais México
Código de área Tabasco
Región Mexico
Ciudad Villahermosa


Enviado PM a el-brujo.




Salu2.
« Última modificación: 2 Octubre 2013, 04:07 am por simorg » En línea

Páginas: [1] 2 3 Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Qué pasa con el acceso al foro?
Sugerencias y dudas sobre el Foro
yagami2k2 6 1,921 Último mensaje 23 Marzo 2005, 21:43 pm
por sikik
Como limitar el acceso a un foro de cierta area geografica
Desarrollo Web
coyote_cojo 6 4,321 Último mensaje 1 Enero 2011, 02:45 am
por Graphixx
[MOD] Acceso foro mediante XSS
Nivel Web
R33B0T 9 5,189 Último mensaje 16 Junio 2011, 20:27 pm
por .:UND3R:.
Dudas sobre el acceso al foro
Sugerencias y dudas sobre el Foro
PalitroqueZ 6 3,512 Último mensaje 5 Junio 2016, 02:01 am
por PalitroqueZ
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines