elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Rompecabezas de Bitcoin, Medio millón USD en premios


+  Foro de elhacker.net
|-+  Foros Generales
| |-+  Sugerencias y dudas sobre el Foro (Moderador: el-brujo)
| | |-+  Algo Paso... QUE FUE??
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] 2 Ir Abajo Respuesta Imprimir
Autor Tema: Algo Paso... QUE FUE??  (Leído 3,079 veces)
RaDioX - Noxz


Desconectado Desconectado

Mensajes: 1.411

Toco 4 Años Mas....


Ver Perfil
Algo Paso... QUE FUE??
« en: 16 Marzo 2007, 22:33 pm »

miren esto.. lean y luego les explico que sucede.

Citar
Inicio de sesión: Jueves, 15 de Marzo de 2007
Noxz (*****@hotmail.com)
ððdistante instanteððツ (****@gmail.com)
(08:45 p.m.) Noxz: el foro anda caido si o no?
(08:46 p.m.) ððdistante insta: nop
(08:46 p.m.) ððdistante insta: yo ando hai
(08:46 p.m.) ððdistante insta: bueno chance
(08:46 p.m.) ððdistante insta: solo hay 8 users
(08:47 p.m.) ððdistante insta: ya t veo
(08:47 p.m.) ððdistante insta: hai andas
(08:48 p.m.) Noxz: creo tener problemas con el foro
(08:48 p.m.) Noxz: se me cae el enlace de la nada
(08:48 p.m.) ððdistante insta: pues t veo
(08:48 p.m.) Noxz: y no es mi conexion, tengo adsl 512
(08:48 p.m.) ððdistante insta: en users
(08:48 p.m.) ððdistante insta: on line
(08:48 p.m.) ððdistante insta: esta el zink
Citar
Inicio de sesión: Jueves, 15 de Marzo de 2007
Noxz (****@hotmail.com)
ððdistante instanteððツ (*****@gmail.com)
(09:23 p.m.) Noxz: te carga?
(09:24 p.m.) ððdistante insta: sip
(09:24 p.m.) ððdistante insta: 64 Visitantes, 5 Usuarios
Usuarios activos en los últimos 20 minutos:
kretop, Red Mx, crash_overdrive, Noxz 
(09:24 p.m.) Noxz: wtf
(09:24 p.m.) Noxz:  No se puede mostrar la página
La página Web solicitada no está disponible en este momento. Puede que el sitio Web tenga problemas técnicos o que necesite ajustar la configuración de su explorador.
tiempo despues
09:50 p.m.) Noxz: aun te corre el foro?
(09:50 p.m.) Noxz: a 2 amigos tampoco les entra
(09:50 p.m.) Noxz: y somos sur americanos, tu como mexicano.. de "otro contitenente" te entra
(09:50 p.m.) ððdistante insta: simon
(09:50 p.m.) ððdistante insta: ya hay mas gente
(09:51 p.m.) Noxz: sera que estan atacando el foro y bloqueo las ips sur americanas?
(09:51 p.m.) Noxz: es raro
(09:51 p.m.) Noxz: porque ni atravez de un proxy puedo entrar
(09:51 p.m.) Noxz: URL Error (110): An error has occured while trying to browse through the proxy.
Failed to connect to the specified host. Possible problems are that the server was not found, the connection timed out, or the connection refused by the host. Try connecting again and check if the address is correct.
(09:51 p.m.) ððdistante insta: 58 Visitantes, 5 Usuarios
Usuarios activos en los últimos 20 minutos:
kretop, GrTk, ebola_30, the UnKnOwN cHaRa 
(09:51 p.m.) ððdistante insta: sale
(09:51 p.m.) ððdistante insta: wey
(09:51 p.m.) ððdistante insta: le llego
(09:51 p.m.) ððdistante insta: bytes
Citar
Inicio de sesión: Jueves, 15 de Marzo de 2007
Noxz (******@hotmail.com)
۞ ๑۩۞۩๑JAlberto ๑۩۞۩๑ (*****@hotmail.com)
(09:33 p.m.) ۞ ๑۩۞۩๑Alberto: que mas viejo
(09:33 p.m.) Noxz: aqui bien, como anda la vaina?
(09:33 p.m.) Noxz: a ud le sirve elhacker.ent?
(09:34 p.m.) ۞ ๑۩۞۩๑ Albe: espera miro
(09:34 p.m.) Noxz: a mi se me cayo, pero a un man de mexico si le sirve
(09:35 p.m.) ۞ ๑۩۞۩๑Albe: el foro no
(09:35 p.m.) ۞ ๑۩۞۩๑Albe: carga
(09:35 p.m.) Noxz: un mexicano me dice que si.. sera que bloqueo las ips de sur america? por el posible ataque DDoS?
(09:36 p.m.) ۞ ๑۩۞۩๑Albe: puede ser
(09:36 p.m.) Noxz: no tnato bloquear sino restringir
(09:36 p.m.) ۞ ๑۩۞۩๑Albe: que esten jodiendo los argentinos
(09:36 p.m.) ۞ ๑۩۞۩๑Albe: usemos un proxi
(09:36 p.m.) ۞ ๑۩۞۩๑Albe: pero la pagina esta funcionando bien
(09:45 p.m.) Noxz: a travez de un proxy tampoco entra
(09:45 p.m.) Noxz: URL Error (110): An error has occured while trying to browse through the proxy.
Failed to connect to the specified host. Possible problems are that the server was not found, the connection timed out, or the connection refused by the host. Try connecting again and check if the address is correct.
(09:46 p.m.) ۞ ๑۩۞۩๑Albe: pero la pagina va bien
(09:47 p.m.) Noxz: si, pero de que sirve la pg sin el foro?
(09:47 p.m.) ۞ ๑۩۞۩๑Albe: que puede ud deducir de eso?
(09:48 p.m.) ۞ ๑۩۞۩๑Albe: estan en el mismo sitio o no

ahi hay 2 conversaciones.. una con Kretop (MEXICANO) y otra con [Alberto] (COLOMBIANO)...

la situacion es la siguiente, ayer (jueves 15/03/07) en la noche 7pm-2am (hora Colombia).

en ese lapso de tiempo la entrada al foro fue casi NULA...
porque? me explico, hablando con Kretop (a lo largo de esas horas) me decia que el foro le corria excelente mientras que a [Alberto], un amigo TheMoro y yo (todos Colombianos, de 3 ciudades diferentes) NO NOS CARGABA EL FORO.

a mi si me cargaba, me mostrapba el index.php pero cuando trataba de ir a una board me daba error, desde un momento, ya ni el index me cargaba, tratando de entrar via proxy TAMPOCO me entraba. conste que es el foro, la pagina siempre estuvo disponible.

Entonces, aqui salen mis dudas
1.como es posible que nosotros (los 3 colombianos) no podiamos entrar al foro, mientras que Kretop si podia?
2. hubo alguna clase de restriccion para sur america?
3. estaba el foro siendo atacado en ese mismo instante y bloquearon el acceso de sur america?
4. que paso?

les dejo esta gran inquietud de mi parte.


« Última modificación: 19 Marzo 2007, 06:07 am por Noxz » En línea


Where Hackers Must Live... I OWN.
        "KNOWLEDGE IS POWER"
"KNOWLEDGE SHARED IS POWER LOSS!"

El amor es algo placentero que te hace cruzar caminos dolorosos

Que Nos Gobiernen, Juzguen y Cuiden Las Putas Ya Que Sus Hijos Nos Han Fallado!!!!!!
[ Alberto]
Wiki

Desconectado Desconectado

Mensajes: 1.232



Ver Perfil
Re: Algo Paso... QUE FUE??
« Respuesta #1 en: 16 Marzo 2007, 22:45 pm »

si me parece extraño que solo nos suceda eso a nosotros, hoy viernes 16 intente ingresar por la mañana y no dio señales de vida, por la tarde funciono pero lento demasiado lento. me dice noxz que en otros lugares funciona bien, a que se debe eso?


En línea

Debemos de hacer todas las cosas sencillas, excepto las cosas sencillas
el-brujo
ehn
***
Desconectado Desconectado

Mensajes: 20.690


La libertad no se suplica, se conquista


Ver Perfil WWW
Re: Algo Paso... QUE FUE??
« Respuesta #2 en: 16 Marzo 2007, 23:11 pm »

lo único que sucede es que el ataque no está todavía del todo solucionado y el foro no funciona al 100% de normalidad.

No le busquen 3 pies al gato....
En línea



Desconectado Desconectado

Mensajes: 1.368


Soy como una droga que te impone su verdad!


Ver Perfil WWW
Re: Algo Paso... QUE FUE??
« Respuesta #3 en: 17 Marzo 2007, 01:33 am »

hi

pues si entraba pero yo nunka dije de maravilla
c veia k habia problemas por el numero de usuarios
y si entraba al index pero al momento de tratar de acceder a otro subforo pues c caia otras veces si me llevaba a otro foro 
Citar
(a lo largo de esas horas) me decia que el foro le corria excelente
:huh:


no todo el tiempo k estoy en el foro ando navegando en el mismo a veces lo dejo y me ausento de la page y ando navegando por hai jeje

Citar
1.como es posible que nosotros (los 3 colombianos) no podiamos entrar al foro, mientras que Kretop si podia?

no solo estaba yo tambien habia varios visitantes y algunos usuarios como zinc k es de argentina  :P
cuando vuelvo al index cambian los users al momento


pero bueno mas claro que lo k dijo el brujo siguen los ataques   :(

cya


« Última modificación: 17 Marzo 2007, 01:35 am por kretop » En línea

que tan enfermo quieres quedar hoy?

 La única manera de estar totalmente seguro de ser el primero en algo, en la vida de una mujer, es asesinarla.

PD:Piénsalo y me avisas.
RaDioX - Noxz


Desconectado Desconectado

Mensajes: 1.411

Toco 4 Años Mas....


Ver Perfil
Re: Algo Paso... QUE FUE??
« Respuesta #4 en: 17 Marzo 2007, 02:57 am »

lo único que sucede es que el ataque no está todavía del todo solucionado y el foro no funciona al 100% de normalidad.

No le busquen 3 pies al gato....
pues si, se me hizo full raro pero aja.. esperemos a ver.

ademas, le puedo buscar mas de 3 pies al gato.. ya que este tiene 4 :P
En línea


Where Hackers Must Live... I OWN.
        "KNOWLEDGE IS POWER"
"KNOWLEDGE SHARED IS POWER LOSS!"

El amor es algo placentero que te hace cruzar caminos dolorosos

Que Nos Gobiernen, Juzguen y Cuiden Las Putas Ya Que Sus Hijos Nos Han Fallado!!!!!!


Desconectado Desconectado

Mensajes: 1.368


Soy como una droga que te impone su verdad!


Ver Perfil WWW
Re: Algo Paso... QUE FUE??
« Respuesta #5 en: 17 Marzo 2007, 03:24 am »

hi

Citar
ademas, le puedo buscar mas de 3 pies al gato.. ya que este tiene 4  :P

jaja xDDD

es un dicho man osea

para que le buscas tres pies al gato Sabiendo que tiene cuatro  ;D
aunke el gato tiene patas no pies  :P
cya
En línea

que tan enfermo quieres quedar hoy?

 La única manera de estar totalmente seguro de ser el primero en algo, en la vida de una mujer, es asesinarla.

PD:Piénsalo y me avisas.
[.:: NauJFracT ::.]


Desconectado Desconectado

Mensajes: 458


[ .:: NauJFracT ::.]


Ver Perfil
Re: Algo Paso... QUE FUE??
« Respuesta #6 en: 17 Marzo 2007, 06:36 am »

Pues es muyy cierto, miren que en mi oficina uso clableshit y nunca carga el foro, sea a la hora que sea, pero aquí en mi casa, que uso ETB carga perfecto, yo quería haber hecho esa pregunta también...
En línea

De vuelta...
<--v1c1ous-->


Desconectado Desconectado

Mensajes: 776


¡Operadora! ¡Deme el número para el 911! - Homero


Ver Perfil WWW
Re: Algo Paso... QUE FUE??
« Respuesta #7 en: 17 Marzo 2007, 08:09 am »

lo único que sucede es que el ataque no está todavía del todo solucionado y el foro no funciona al 100% de normalidad.

A mi me paso exactamente lo mismo de la misma PC que me conecto siempre y despues funciono.

Es simplemente eso, el foro no funciona al %100 todavia.
En línea


^Winder^


Desconectado Desconectado

Mensajes: 2.776


El mundo no es tuyo, es de todos.


Ver Perfil
Re: Algo Paso... QUE FUE??
« Respuesta #8 en: 17 Marzo 2007, 15:56 pm »

Yo soy de España y ayer el foro me tardaba mucho en cargar cada página y se me iba la conexión muchas veces seguidas,hoy parece que me va mejor aunque algo lento

Como dice elbrujo,deben ser cosas del ddos,que aun no está del todo pulido el problema,solo eso ;)

También hay que tener en cuenta que a veces el tráfico por la red se congestiona un poco

En línea


Yo apoyo la esperanza de Caylees. Frenemos la Leucemia:
www.cayleeshope.com
Libertad conquistada.  (Justicia ;-))
H4RR13R


Desconectado Desconectado

Mensajes: 1.229


Pienso... luego existo


Ver Perfil WWW
Re: Algo Paso... QUE FUE??
« Respuesta #9 en: 17 Marzo 2007, 17:51 pm »

bueno yo ayer me tardaba una eternidad cada vez que cargaba al go en el foro, hoy también pero ayer fue impresionante, soy de españa, barcelona, bruja no te preocupes porque quejas no hay entendemos la situación, aunqe creo que hay algun espia en el staff o algo, me da esa sensación...

SaludoS.
En línea


mi frase: Un hacker no dice lo que sabe un lammer no sabe lo que dice
Páginas: [1] 2 Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
¿Paso algo nuevo? « 1 2 3 »
Foro Libre
Luna71c0 21 7,762 Último mensaje 11 Septiembre 2011, 23:15 pm
por Luna71c0
Pregunta sobre algo que me paso
Seguridad
harrymarti 3 1,387 Último mensaje 1 Abril 2014, 23:58 pm
por Platanito Mx
Ayuda algo paso con el cmd en una descarga
Seguridad
nostarck 7 3,280 Último mensaje 28 Mayo 2015, 10:31 am
por r32
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines