elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: Personaliza-Escoge el diseño del foro que más te guste.


+  Foro de elhacker.net
|-+  Comunicaciones
| |-+  Redes (Moderador: HdM)
| | |-+  Problemas con una subred
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Problemas con una subred  (Leído 800 veces)
pabloperezz

Desconectado Desconectado

Mensajes: 2


Ver Perfil
Problemas con una subred
« en: 3 Noviembre 2017, 22:03 »

Hola.
La cuestion es la sieguiente:
Tengo mi red dividada en 4 subredes diferentes cada una con su rango de ip.
Todo funcionaba bien hasta que de un dia para el otro una de las subredes se queda sin internet (siempre es la misma subred). Las otras funcionan perfecto pero esa subred cada tanto aparece sin internet y tengo que reiniciar el router para que vuelva a tener internet.
A que puede deberse esto? busque por todos lados pero no encuentro nada parecido


En línea

Sk9ITk5Z


Desconectado Desconectado

Mensajes: 2.274



Ver Perfil WWW
Re: Problemas con una subred
« Respuesta #1 en: 1 Diciembre 2017, 01:01 »

Tienes algún switch de por medio? o todos los equipos estan directo a la router??


En línea

Este es un pueblo de corazón extraviado, no quiere conocer mis caminos por eso no entraran en mi descanso.
pabloperezz

Desconectado Desconectado

Mensajes: 2


Ver Perfil
Re: Problemas con una subred
« Respuesta #2 en: 4 Diciembre 2017, 13:50 »

Tengo switch de por medio si.
En línea

Sk9ITk5Z


Desconectado Desconectado

Mensajes: 2.274



Ver Perfil WWW
Re: Problemas con una subred
« Respuesta #3 en: 7 Diciembre 2017, 18:50 »

Tengo switch de por medio si.

no has probado quitando el switch, puede ser que este fallando...
En línea

Este es un pueblo de corazón extraviado, no quiere conocer mis caminos por eso no entraran en mi descanso.
nohumanbinary

Desconectado Desconectado

Mensajes: 5


Ver Perfil
Re: Problemas con una subred
« Respuesta #4 en: 7 Diciembre 2017, 23:58 »

¿Has hecho subnetting o son rangos con prefijos distintos?
Puede que algún equipo de tu red tenga la misma IP del gateway de esa subred que te falla.

¿Usas los mismos servidores DNS para todas?

¿Usas VLANs? y si es así ¿tienes filtradas las conexiones entre VLANs?

¿Puedes poner un pequeño esquema de tu red?
Teniendo algún dato más te podríamos ayudar mejor.

¡Un saludo!
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
subred
Redes
BonvaDicto 1 865 Último mensaje 5 Febrero 2003, 18:44
por Empical
Mascara de Subred
Redes
FRaNPioJoSo87 5 10,406 Último mensaje 23 Mayo 2003, 19:36
por Kaimann
Máscara de Subred
Redes
pedrums 1 665 Último mensaje 18 Noviembre 2004, 04:29
por el-brujo
Problemas con máscara de subred
Redes
info-dragon 8 1,231 Último mensaje 31 Diciembre 2005, 23:53
por jbnqn
Que es mascara de subred?
Redes
Banti 6 24,247 Último mensaje 1 Febrero 2009, 23:15
por Banti
Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines