elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: AIO elhacker.NET 2021 Compilación herramientas análisis y desinfección malware


+  Foro de elhacker.net
|-+  Comunicaciones
| |-+  Redes
| | |-+  ayuda please
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: ayuda please  (Leído 965 veces)
leo0007

Desconectado Desconectado

Mensajes: 3


Ver Perfil
ayuda please
« en: 23 Septiembre 2014, 18:05 pm »

¿veran en las config de mi router estaba para tecnologia b,g y n juntas y le cambie a n, y luego me salio .....?
parametros invalidos, y cuando intente acedder de nuevo al router, veo k los menus, estan ahi, pero no aparecen las opciones para hacer cambios, nada, solo blanco, hago clik por ejemplo en mantenimiento y sale nada de opciones al lado y asi sucede con todo, no hay nada...ni haciend clik en ese ni en otros, no puedo ver la pass, nada, etc, ayuda k pudo haber pasad y como solucionar eso????????------------------------


En línea

beholdthe


Desconectado Desconectado

Mensajes: 2.736


Ver Perfil
Re: ayuda please
« Respuesta #1 en: 23 Septiembre 2014, 18:13 pm »

Prueba a resetearlo y nos comentas.


En línea

Platanito Mx


Desconectado Desconectado

Mensajes: 889



Ver Perfil
Re: ayuda please
« Respuesta #2 en: 24 Septiembre 2014, 16:32 pm »

Intenta entrar con otro navegador o borra el cache del navegador que estas usando
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines