elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Introducción a la Factorización De Semiprimos (RSA)


+  Foro de elhacker.net
|-+  Programación
| |-+  Programación General
| | |-+  No Puedo Desarrollar en Android, ayuda porfavor
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: No Puedo Desarrollar en Android, ayuda porfavor  (Leído 790 veces)
Omega36R

Desconectado Desconectado

Mensajes: 7



Ver Perfil
No Puedo Desarrollar en Android, ayuda porfavor
« en: 22 Octubre 2014, 00:08 am »

Hola, bueno, tengo un problema al intentar desarrollar una aplicacion a partir de android 2.1 para abajo (arriba de eso no lo eh intentado, exepto con android 2.3)

el problema es cuando estoy en la parte de los templates, me dice que elija un template pero ninguno me deja porque dice que la api del template es 14, y la version en android que quiero programar es 7, y no encuentro ningun template que sea de api 7,



Como puedo encontrar un template para desarrollar en la version de android 2.1 ?


En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Desciende el interés en desarrollar para Android
Noticias
wolfbcn 0 1,160 Último mensaje 22 Marzo 2012, 21:46 pm
por wolfbcn
Usuarios quieren desarrollar “versión libre” de Android
Noticias
wolfbcn 1 513 Último mensaje 29 Julio 2013, 10:06 am
por crazykenny
¿Cómo desarrollar una aplicación para Android con VisualBasic.Net? « 1 2 »
.NET (C#, VB.NET, ASP)
Eleкtro 10 15,647 Último mensaje 29 Mayo 2015, 23:53 pm
por luis456
¿Como empezar a desarrollar para Android?
Programación General
Kibi 6 1,383 Último mensaje 13 Enero 2016, 18:18 pm
por Kibi
ayuda para comencar a desarrollar paginas web
Desarrollo Web
urielros 1 572 Último mensaje 17 Abril 2017, 19:57 pm
por engel lex
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines