elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Entrar al Canal Oficial Telegram de elhacker.net


  Mostrar Mensajes
Páginas: [1] 2 3 4 5 6 7 8 9 10
1  Media / Juegos y Consolas / Joy PS2 no funciona para arriba ni abajo, ni con el Stick ni botonera en: 6 Julio 2012, 00:15 am
hola gente como les va, paso a comentar que tengo un joy inalambrico de ps2, Sony, hoy lo encendí, y no funcionaban los botones de dirección ni para arriba ni para abajo, al igual que el Stick, lo desarme para ver si se había desconectado algo pero esta todo bien, si alguno sabe que puede ser se lo agradecería.
2  Informática / Hardware / Re: 9600gt quemada? en: 15 Octubre 2011, 19:05 pm
hola de nuevoo!!! gracias por las respuestas, y la cosa es asi, no hace ningun pitido, tengo una fuente cooler master de 600W, y aparte probe la placa en varias otras pc, y pasa exactamente lo mismo, la placa dejo de funcionar hace tiempo, pero como justo cuando dejo de funcionar, yo estaba por comprar ora para actualizar, no le di importancia y la guarde, hoy buscando entre mis cosas, la encontre, y mre acorde, algo se de electronica, y pienso que puede ser la parte de alimentacion de la placa, pero antes de mandarme a ciega y robar cambiarndo los componentes decidi preguntarles,


imoen, te comento, al coenctar la placa, SIN el conector de 6 pines, la unica parte de calienta es la parte de los coenctores de salida, lo demas, totalemtne frio, como si estuviera apagada, y cuando, coencto el coenctor de 6 pin, y enciendo la pc, actomaticamente se apaga, como si estuviera en corto.

Gracias a los 2 por las respuestas, ahhh, antes que me olvide, noche, estaba leyendo ese post, pero me olvide de comentar que lo que vos decis aprendiz ya lo habia echo.
3  Informática / Hardware / 9600gt quemada? en: 15 Octubre 2011, 07:32 am
hola, como andan, bueno les cuento, hace un tiempo, dejo de funcionar dicha vga, un día prendí la pc, y no pasaba nada, como si algo estuviera en corto circuito, saque la placa, y la pc encendía normalmente, luego la puse de nuevo, pero sin conectarle el conector de 6 pin, la pc encendía, y el cooler de la vga también encendía, volví a conectar el 6 pin y otra ves como si estuviera en corto, alguno tiene alguna idea deque puede ser? y si tiene arreglo? otra cosa, nose si este tema va aqui, o en electrónica, asi que pido disculpas si esta mal la sección. gracias! :)










4  Sistemas Operativos / Windows / Re: HD Caviar Black, 5.9 puntuacion de windows? en: 13 Septiembre 2011, 22:08 pm
JA, yo tampoco sabia eso, mira vos, si, se nota una mejora, es cuanto a lectura, pero tenia esa duda sobre la puntuacion, listo que quedo tranquilo, gracias a todos por responder, y gracias a songoku por el dato
5  Sistemas Operativos / Windows / Re: HD Caviar Black, 5.9 puntuacion de windows? en: 13 Septiembre 2011, 20:35 pm
el disco viejo, es un Hitachi HDP725025GLA380, con 8 mb cache, aqui les dejo una pagina. http://www.hitachigst.com/tech/techlib.nsf/techdocs/30C3F554C477835B86257377006E61A0/$file/HGST_Deskstar_P7K500_DS_FINAL.pdf

el disco nuevo, es un western digital,  aqui les dejo la pagina http://www.wdc.com/global/products/specs/?driveID=792&language=4
6  Sistemas Operativos / Windows / HD Caviar Black, 5.9 puntuacion de windows? en: 13 Septiembre 2011, 16:35 pm
hola a todos, les comento, yo tenia un hd hitachi, de 250, que compre en el 2008, en modo ide, cuando corria la evaluacion de experiencia de windows, el disco duro me daba una puntuacion de 5.9, el sabadoc ompre un WD Caviar Black, 1 tb 64 mb cache, y lo puse, desde bios, en ahci, booteo desde un disco de isntalacion, le agrego los drivers ahci, instalo, todo bien, instalo des demas drivers, reinicio, hago la evaluacion de esperiencia de nuevo, y la puntucion del disco duro sigue siendo 5.9, con el disco nuevo, alguna idea?

Gracias!
7  Informática / Hardware / Re: PC nueva, pantalla oscurecida al instalar en: 19 Julio 2011, 03:24 am
gracias por responder, claro, viste cuando windows 7 esta instalando, que luego de instalar los drivers se reinicia?, ok, desde ese reinicio se empezo a ver asi, fue justo antes de la ultima tarea que se llama " Completar Instalacion", y si, reinicie, con la PCI-E y con la onboard, y con la unica que tengo ese problema es con la onboard, el monitor anda bien, entro al menu del monitor y se ve normal, como siempre(el menu) pero la imagen no, es un lcd, parpadeos no tiene, probé con uno de tubo, y empiezan a parpadear todas las luces del monitor, como indicando algun error, pero no muestra nada, la luz testigo esta verde, indicando que recibe una señal

porque ahora el unico problema es ese, la pc inicia normalmente, hasta mostraba el escritorio es una resolución de 1920*1080, que es la maxima del monitor, con la onboard, y lo poco que se podia ver, parecia verse bien..


simorg, es una PCI-E,
Gracias! a los 2 =D
8  Informática / Hardware / PC nueva, pantalla oscurecida al instalar en: 19 Julio 2011, 02:39 am
hola gente del foro, tanto tiempo sin pasar por aqui, les comento, compre una pc nueva,

Athlon II x2 250
Gigabyte m68mt-s2p
4 gb ddr3
Disco de 500 gb

la cosa es que, cuando estaba instalando, ya casi estaba temrinando la instalacion (Windows 7 Ultimate x64) vieron que cuando es una pc con vga Onboard, windows la reconoce e instala los drivers de vga, ok, los instalo, y quedo la pantalla oscurecida, como si le uieran sacado todo el brillo, se ve muy apenas, al coenctar un placa de video pci, se ve bien, normal, por las dudas reinicie la pc, pero ya directamente desde la primera pantalla de bios, se veia oscurecida, la formatee  de nuevo, pero sigue igual, alguna idea que puede ser?, todos los componentes son nuevos, =/
9  Informática / Hardware / Re: HD 6870 mucha temperatura? en: 11 Marzo 2011, 01:56 am
nop, el micro anda de 10, pero solo era curiosidad Gracias!
10  Informática / Hardware / Re: HD 6870 mucha temperatura? en: 11 Marzo 2011, 00:57 am
gracias por responder, el catalist control center, manualmente me deja aumentar la velocidad, del cooler, pero es un parto, configurar eso cada ves que voy a exigir la placa,

recien estuve probando el msi, Gracias, eso es loq ue buscaba hace un tiempo, ahora, una pregunta, hay alguno para micro?

Gracias de neuvo Aprendiz
Páginas: [1] 2 3 4 5 6 7 8 9 10
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines