elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Introducción a Git (Primera Parte)


  Mostrar Temas
Páginas: [1] 2
1  Media / Multimedia / Ruido indeseado en placa de sonido en: 16 Julio 2013, 21:28 pm
Gente!! A ver si me dan una mano con un problema que estoy teniendo.
Mi placa de sonido hace un ruido horrible que me arruina todo lo que grabo con la guitarra.
El ruido está presente todo el tiempo que tengo un parlante (o la audio interface) conectado.
Acá un ejemplo del ruido. Acabo de grabar algo bien simple y feo pero es solo para que escuchen el ruido.
http://www.goear.com/listen/9c35b13/sound-card-issue-brank87

Hardware:
Tengo una Macbook Pro 2.9GHz - OS X 10.8.4
Grabo con Logic Pro 9.1.8
A través de esta USB Audio Interface: ESI U46XL

Que se les ocurre que puede ser?

Ya probé cambiando la audio interface de usb y el ruido cambia pero continúa.
También probé sacando el cable de la batería. El ruido se hace más fuerte.
Cuando la macbook procesa el ruido se hace más fuerte y molesto.
Ya probé bajar volúmenes tanto en logic como en la audio interface y guitarra... todas las combinaciones... pero nada.

Alguna otra sugerencia?!

Mil gracias!!!!!!
2  Programación / Desarrollo Web / Webforward con el nuevo Zoneedit y nic.ar en: 15 Noviembre 2011, 09:33 am
Gente! Como les va?!
Les hago una consulta... aclaro que llevo horas buscando la solución pero no encuentro.
Necesito hacer un webforward desde: http://www.wix.com/brank87/vinilos-deco-website a www.vinilos-deco.com.ar
Con el viejo Zoneedit, no tenía problema. El problema es que ahora, con la nueva plataforma no puedo (o no se) hacerlo!

Explico más... yo ya tengo mi dominio .com.ar, también tengo cuenta en zonedit (con zonas libres para agregar).
Alguien sabe como hacer con el nuevo zoneedit?

Muchas gracias!!
Saludos
3  Sistemas Operativos / Mac OS X / Mostrar carpeta oculta sin saber la ruta (chflags hidden) en: 12 Septiembre 2010, 05:56 am
Hola gente!!! Les hago una consulta...
Dando vueltas por internet aprendí a ocultar archivos con el terminal. Con el comando chflags nohidden ~/ xxx

El problema que tengo es que no recuerdo la ruta de la carpeta que oculté!!! Como puedo hacer para volver a poner visible esa carpeta?? Hay alguna forma?!?!

Gracias!!!
4  Sistemas Operativos / Mac OS X / Problemas extraños en MacOs en: 2 Septiembre 2010, 02:04 am
Hola gente!!!! Posteo acá para hacer una consulta...
Hace un mes me fui de viaje, apagué mi macbook 2,13 Mhz con MacOs 10.5.8... cuando volví una serie de cosas habían cambiado. Hasta ahora me dí cuenta solo de:
1º Cuando presiono F1 o F2 para el brillo, si bien funciona bien, no aparece el controlador en la pantalla.
2º Cuando presiono F10, F11 o F12 para el volumen, si bien funciona, no aparece el controlador en la pantalla.
3º No puedo hacer zoom como antes con Control y dos dedos en el trackpad. Lo que sucede es el típico zoom que normalmente se hace con cmd + o -

Alguna sugerencia???? Me suena un poco extraño...

Gracias!!!
5  Sistemas Operativos / Mac OS X / Ordenar automaticamente el correo en carpetas en Mail en: 11 Julio 2010, 13:03 pm

Hola gente!!
Les cuento lo que quiero hacer desde hace mucho y no he podido lograrlo.

Tengo mi cuenta de Hotmail configurada en Mail pero no logro ponerla a punto del todo.
En Hotmail, tengo una carpeta llamada Facebook donde entran todas las notificaciones.

Quiero lo mismo en Mail.
Traté de poner crear un Buzón Inteligente incluyendo las direcciones de mail de donde provienen esas notificaciones como por ejemplo:
eventmaster+zs649o2c@facebookmail.com
Pero no pasa nada. Directamente no entran a Mail. Ni a buzon de entrada ni a ningún lado.

Pero el problema que tengo (según yo creo) es que Mail nunca pudo importar los correos existentes que tengo en carpetas de Hotmail. Solo importó los de la bandeja de Entrada. Saben como puedo hacer para importarlos???

Pero bueno, la inquietud principal es como hacer para los mails de Facebook entren a mi buzón inteligente.

Espero haber sido claro. Muchas Gracias!

6  Media / Multimedia / ¿Como reproducir una pista de sonido por un lado y otra por auriculares? en: 27 Marzo 2009, 18:32 pm
Hola gentes! Les hago una preg, quería saber como hacer para que suene una pista por los parlantes pero otra por los auriculares.
Explico un poco más. Quiero que en mi banda, el baterista escuche el ritmo pregrabado de la batería.
Y mientras, que una pista con efectos de sonido, se escuche por los parlantes (amplificadores o lo que sea).
Se puede hacer sin mezcladora ni equipos ajenos a una PC?

Aaaaa uso Adobe Audition 3.

Muchisimas Gracias!!!!
7  Media / Multimedia / Problema de codecs con Arkaos Vj en: 21 Diciembre 2008, 03:45 am
supongo q es problema de codecs por como se presenta el problema.
resulta que estoy tratando de hacer un video con Arkaos VJ 3.6 pero cuando lo quiero exportar a la pc, ya sea en .wmv o .mov se me graba invertido y casi sin colores, o con colores distintos a los reales.
Se les ocurre que puede ser?

Inclusive traté de hacer una captura con camtasia studio pero no pude porq me sale un cuadradito negro chiquito que me arruina el video.

Cuando lo grabo en wmv, el gspot me dice:
Codec: WMV3
Name: WMP v9 (VC-1 Simple/Main)
Status: Codec Status Undetermined

PD: Acá va una captura de lo que me pasa cuando trato de grabar en la compu el video.


8  Media / Multimedia / Probema con virtualdub - No me salen todas las opciones de MPEG layer -3 en: 18 Noviembre 2008, 20:35 pm
Hola!! una pregunta q me esta volviendo loco! Cuando trato de insertar los subtitulos al avi, se me complica la parte del audio. Después de poner procesado completo, en compresión, no tengo todas las opciones en MPEG LAYER-3, por lo tanto no puedo seleccionar los 128 Kbit /s
Porque puede ser eso? Me bajé de por ahí un "codec MPEG layer 3" pero en vez de solucionar las cosas hizo q desaparezcan todas las opciones...
Alguna sugerencia?

Gracias!
9  Media / Multimedia / virtual dub falló... me tirá un error cuando quiero poner subtitulos en: 26 Septiembre 2007, 06:17 am
gentes!!! como andan??
che los molesto nuevamente!!
estoy teniendo muchos problemas con el virtualdub, a pesar de ser tan sencillo como nuestro amigo songoku siempre nos dice...
El problema es que cuando pongo la pelicula a la cual quiero ponerle los subs (ya en ssa) luego de poner todas las conversiones y el filtro del subtitulo, cuando le doy a guardar, me sale este error.

alguna sugerencia? me pasa con casi todas las peliculas... pero no todas... eso me desorienta más aún.



pd... tengo codec xvid y divx instalados. En cuanto a audio bajé de la firma de songoku el Radium Codec Mp3 (no se si servirá de algo, pero por las dudas lo aclaro)
10  Media / Multimedia / Problema para grabar DVD usando xoom o nero vision en: 1 Septiembre 2007, 03:14 am
Hola gente!!! Posteo esto porque ya quemé bastantes dvd con prueba y error... a ver si me ayudan.
El tema es así:
Tengo peliculas en avi y en mpg. Lo primero q traté de hacer es grabarlos con nero vision tal como está en el tutorial de Songoku. No se porque me tiraba un error a la mitad de la grabación arruinandome el DVD.

Entonces recurrí al otro tutorial de Songoku de x-oom. Perfectamente me transforma los archivos a .vob pero a la hora de grabarlos con nero burning room (dvd-video) me graba sin sonido!!!
Ej: El x-oom me convirtió dos avis en estos archivos y yo los agregué en la carpeta de Video_TS (porque no tengo idea cuales son los que van en Audio_TS) y me tira perfecta la imagen pero mudo...



Como viene la mano!!!???

Aaaa otra consulta... cuando pongo a transformar los archivos de video con x-oom me dice que van a tener un determnado tamaño y cuando los convierte, terminan pesando como 1GB menos... Esto me complica el calculo para ver cuantos archivos entran en un DVD (común)



y en el explorador:




La pregunta es... como calculo cuanto entra en un dvd!!!

Bueno, mil gracias!!!!!!!



Páginas: [1] 2
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines