elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Introducción a la Factorización De Semiprimos (RSA)


  Mostrar Mensajes
Páginas: [1] 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 ... 29
1  Programación / Programación General / Re: Se necesita programador en objective-c (ios) en: 6 Diciembre 2011, 17:47 pm
Ya está todo hablado, muchas gracias Little.
2  Programación / Programación General / Se necesita programador en objective-c (ios) en: 8 Noviembre 2011, 18:08 pm
Buenas, no se si esta permitido poner este tipo de cosas en el foro, pero como no soy ninguna empresa, es mas una petición de ayuda remunerada; explico, necesito desarrollar una aplicación para iphone bastante basica, sin ninguna función especial, pero mis conocimientos no me llegan y creo que es mas facil pagar a alguien que sepa hacerlo, el precio no esta definido, todo es acordarlo, pero apenas le llevará a un programador medio mas de 1h, gracias.

PD: Si esto no esta permitido borradlo y aceptad mis disculpas  ;D
3  Informática / Hardware / Re: Dell precision T7400 Problema instalación en: 4 Octubre 2011, 08:56 am
No se que he tocado en la bios, pero he conseguido instalar windows server 2008 rc2 y va muy bien, eso si tanto centOS como backtrack, etc se cuelgan al intentar instalarlos o iniciarlos. Con lo cual ahora me veo con un server con ws 2008 y otros 8 ordenadores con xp, ¿ any ideas? :). Todavia no tengo claro que ws 2008 sea la mejor opcion, prefiriria linux pero no va ninguna live cd.

PD: Esta en ahci y detecta los discos duros.

Informacion del cpu-z

Intel xeon E5420 Harpertown
Socket 771 LGA
45nm 1.225V
E5420 @ 2.50 GHz
Revision C0
Mainboard 0RW199 Dell Inc
Chipset intel 5400B
Southbridge Intel 6321ESB
LPCIO SMSC EMC2700P
Bios A04 Dell
Memory FB-DDR2 4GB Samsung
DRAM Frequency 332.5
FSB:DRAM 1:1
Latencias 5,5,5,15,20

Creo que eso es todo.

PD2: Aprendiz la bios los detecta en ahci pero luego los instaladores no arrancaban, si lo ponia en ata arrancaba pero el instalador no los encontraba, Todo esta bien conectado a traves de sata incluido el lector de dvd
4  Informática / Hardware / Dell precision T7400 Problema instalación en: 2 Octubre 2011, 16:25 pm
Arti!!, a ver que hacemos con esto, ya tengo montado ''fisicamente'' lo que va a ser el servidor, dos discos duros preparados para el raid y un tercero mas rapido, la bios y todo listo para un overclock extremo que ya veremos donde llega pero... por algun motivo debe utilizar algun protocolo distinto al normal, porque me es imposible formatear, si uso el protocolo ahci ningun cd/dvd de sistema arranca, y si lo configuro en ata, alguno arranca pero luego no me detecta ningun disco duro, con lo cual es un callejón sin salida, ¿ alguna idea?, gracias!
5  Seguridad Informática / Seguridad / Re: me han entrado en el tuenti en: 23 Septiembre 2011, 11:06 am
Siento decirte que tuenti no permite el logeo simultaneo de varias personas en la misma cuenta, por lo cual lo mas probable es que esté en tu pc, no en tu cuenta de tuenti, tendras algun amigo gracioso con un keylogger, troyan, etc. En cualquier caso en españa lo llevas crudo para denunciarlo, hazle una limpieza y cambia tus claves, saludos.
6  Foros Generales / Dudas Generales / Re: ¿Puedo mandar desde mi computadora un videoclip a un celular ? en: 8 Mayo 2010, 22:58 pm
Si tu terminal es moderno lo mas rapido seria conectarlo a la red wifi de tu casa, pero sin conocer ni el modelo ni si tienes wifi ni nada solo podemos establecer aproximaciones, ya que si por ejemplo fuera un nokia el formato adecuado seria el 3gp, pero en cambio si tuvieras un iphone el adecuado seria mp4 o incluso wmv si lo tienes con jailbreak, saludos.
7  Foros Generales / Sugerencias y dudas sobre el Foro / Re: Error al acceder al foro desde http en: 24 Junio 2009, 12:26 pm
Bueno, encontré la solucion, despues de bastante tiempo de inactividad en el foro por esta trava, ya que era pesado entrar por https y que todos los enlaces llevaran a http con ''gifs'' en blanco, el problema lo causa el anti banners del kaspersky internet security suite, ni aun añadiendolo a la lista blanca lo arregla, asi que se desactiva y listo, 1 saludo ;).


jajaja gracias WHK, pero ya lo solucioné ;), lo unico que no entiendo porque los enlaces de https llevan a http y no podrian llevar a https directamente, gracias alex  ;).
8  Foros Generales / Sugerencias y dudas sobre el Foro / Re: Error al acceder al foro desde http en: 16 Junio 2009, 14:15 pm
Que pena que no se te ocurriera cuando lo hablamos hace 6 meses  :¬¬
9  Foros Generales / Sugerencias y dudas sobre el Foro / Re: Error al acceder al foro desde http en: 14 Junio 2009, 17:41 pm
Bueno, encontré la solucion, despues de bastante tiempo de inactividad en el foro por esta trava, ya que era pesado entrar por https y que todos los enlaces llevaran a http con ''gifs'' en blanco, el problema lo causa el anti banners del kaspersky internet security suite, ni aun añadiendolo a la lista blanca lo arregla, asi que se desactiva y listo, 1 saludo ;).
10  Foros Generales / Sugerencias y dudas sobre el Foro / Re: Error al acceder al foro desde http en: 22 Marzo 2009, 12:12 pm
Es lo primero que pensé, pero no  :rolleyes:, para logearse desde http primero tendria que llegar al login, y no llego, y desde https tampoco puedo acceder a http  ;D
Páginas: [1] 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 ... 29
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines