elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Recuerda que debes registrarte en el foro para poder participar (preguntar y responder)


+  Foro de elhacker.net
|-+  Media
| |-+  Multimedia (Moderador: Songoku)
| | |-+  [SOLUCIONADO]No puedo ver videos de (ni en) youtube
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: [SOLUCIONADO]No puedo ver videos de (ni en) youtube  (Leído 4,988 veces)
TheChivo

Desconectado Desconectado

Mensajes: 139



Ver Perfil
[SOLUCIONADO]No puedo ver videos de (ni en) youtube
« en: 25 Octubre 2009, 06:07 am »

Hola, primero que nada si esto no va aqui perdonen pero me parecio que era el lugar mas apropiado.

Hace un tiempo, como 4 dias aproximadamente, me encuentro con un problema en la pagina de Youtube, resulta que cuando quiero acceder a ella mi explorador (si preguntan use ambos Mozilla FF y Microsoft IE) se tarda cerca de 2 minutos para cargarla, y cuando al fin la carga me encuentro con que la ha cargado mal. Se ve como lucen las paginas web cuando las ves en un telefono movil usando GPRS. (hasta abajo les pongo una captura para que vean de que hablo.)

Pensando que era un error de la pagina o mantenimiento le pedi a un amigo por msn que viera la pagina principal de youtube y un video cualquiera, me dijo que todo iba bien, como si nada, por lo cual descarte un error de la pagina. Ahora pense "pues es solo el texto, que mas da, veamos videos" pero cada que quiero ver un video me da el mensaje "Tienes ‭‬javascript desactivado o una version anterior de flash player blablabla.." Hoy 24 de octubre de 2009 a las 21:30 Hrs GMT-6 instale las ultimas versiones de Flash y Java y verifique que estuviesen activas en ambos exploradores. Ahora a las 23:45 el problema persiste.

Aqui es cuando despues de haber googleado se me seca el cerebro y les pido ayuda.
¿Como puedo solucionar el problema? He leido en varios foros problemas similares pero ocurre una de 2 cosas, o es un problema distinto(aunque parecido) o les responden algo que va fuera de lugar.

Bueno, para aquellos que gusten intentar ayudarme, aqui esta la informacion de mi equipo y demas
CPU Intel P4 @ 3 Ghz
RAM DDRII 2GB en dual channel
video  a 128 MB resolucion de 1280*1024 32bits @ 60Hz (no lo considero my relevante)
Internet a 1Mb/s
SO Windows XP SP3
Explorador(es) Microsoft Internet Explorer 8.0.6001 y Mozilla Firefox 3.5.3

De momento creo que es lo que necesitan, si requieren otro dato pidanmelo y se los suministro.

De antemano por su ayuda Gracias.

Ah si, la captura, aqui esta. Se las dejo como link para que no ensanche el post (perdonen el tamaño aquellos que usan displays pequeños)

http://img24.imageshack.us/img24/4154/screenbq.jpg

Gracias

PD: Hoy dejare mi equipo toda la noche con mi antivirus en modo heuristico avanzado, aunque no creo que encuentre mas de lo que encontro en modo normal (es el nod32 2.7)


« Última modificación: 28 Octubre 2009, 06:31 am por TheChivo » En línea

andavid


Desconectado Desconectado

Mensajes: 1.845


Lo que no me mata, me fortalece.


Ver Perfil WWW
Re: No puedo ver videos de (ni en) youtube
« Respuesta #1 en: 25 Octubre 2009, 06:32 am »

Bueno se me ocurre algo asi:

Desinstala completamente los dos navegadores (IE y FIrefox), tambien desisntala el adobe flashplayer. Luego le pasas el ccleaner y borras temporales y cookies. Cunado le hayas pasado el ccleaner le vuelves a instalar todo en la ultima version (firefox 3, ie 8, flash 10 etc etc) Luego le tiras de nuevo y revisas como va. Yo no creo que sea problema con le javasript porque con javasript completamente desactivado no me va el video, pero las imagenes de la pagina si me cargan.

Otra opcion es revisar si no es un firewall o tu antivirus que te esta bloqeuando el acceso a la pagina. Y tal vez se me ocurre a mi otra opcion es usar el navegador Opera portable para ver como te anda.

Saludos


En línea


Songoku
Supersayan y
Moderador
***
Desconectado Desconectado

Mensajes: 15.343


Supersayan


Ver Perfil WWW
Re: No puedo ver videos de (ni en) youtube
« Respuesta #2 en: 25 Octubre 2009, 14:36 pm »

En el firefox ve al menu 'herramientas' y selecciona 'opciones' y alli en la pestaña 'contenido' marca la casilla de 'activar javascript' y pica en el boton 'aceptar' para guardar los cambios. Reinicia el navegador y ya nos contaras. En el IE tambien deberias activar javascript pero ahora mismo estoy en linux y no puedo decirte como hacerlo. Mejor consultalo en el foro de windows que seria el mas adecuado para esto. Si eso no funciona create un nuevo perfil del firefox borrando el actual.
Saludos...

Songoku
En línea

TheChivo

Desconectado Desconectado

Mensajes: 139



Ver Perfil
Re: No puedo ver videos de (ni en) youtube
« Respuesta #3 en: 28 Octubre 2009, 06:30 am »

OK no hubo necesidad (gracias a Dios) de probar lo que me dijeron.

A pesar de tardar mas de lo esperado, el antivirus encontro 2 virus que estaban bien escondidos (solo los pude encontrar con "Heuristica avanzada") y una vez eliminados, Youtube se mostraba bien nuevamente en IE y en Firefox.

De igual manera Gracias
Salu2
« Última modificación: 28 Octubre 2009, 06:46 am por TheChivo » En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
(SOLUCIONADO) pitidos al ver videos del youtube
Hardware
CrÄsH 5 4,867 Último mensaje 6 Marzo 2012, 04:13 am
por CrÄsH
Dudas sobre youtube(Solucionado)
Dudas Generales
Senior++ 6 2,133 Último mensaje 18 Agosto 2012, 11:55 am
por kaiserr
No puedo ver vídeos de Youtube a partir de 720p
Windows
erikcatala 8 3,034 Último mensaje 23 Diciembre 2012, 01:34 am
por Crazy.sx
[Solucionado]Audio YouTube. No se oye « 1 2 »
GNU/Linux
manri98 10 3,536 Último mensaje 28 Marzo 2014, 22:28 pm
por dato000
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines