elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Guía rápida para descarga de herramientas gratuitas de seguridad y desinfección


+  Foro de elhacker.net
|-+  Comunicaciones
| |-+  Dispositivos Móviles (PDA's, Smartphones, Tablets)
| | |-+  Mensajería
| | | |-+  Tengo un problema con el skipe
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Tengo un problema con el skipe  (Leído 6,065 veces)
El_Andaluz


Desconectado Desconectado

Mensajes: 3.685



Ver Perfil
Tengo un problema con el skipe
« en: 25 Abril 2013, 04:05 am »

Hola buenas amigos tengo un problema aora con el skipe haber si me podeis ayudar resulta que yo tenia antes windows live msn 2011 y me decidi cambiarme a skipe total me lo descargue y se me paso todo mis contacto al skipe hasta hay todo bien, resulta que coji y borre window live msn en programa predeterminado por que esto ya no servia para que no me ocupe memoria pero da la casualidad que cuando volvi a iniciar skipe con mi correo y mi contraseña que siempre he utilizado y me ha valido para entrar antes en skipe me dice que no vamos que no me deja entrar no se que hacer aora que hago para volver a iniciar mi cuenta en skipe si tener que cambiar mi dirección ni la contraseña vaya royo. :(

No creo que tenga nada que ver lo de borrar windows live msn para que me salte este error verdad, por que después inicie con mi misma cuenta y mi misma contraseña sin problema y después lo volví a iniciar y me sale esto mirar esta imagen:



Espero que no me hayan perdido todos mis contacto por que es para decirle de todo a esto subnormales que te obligan a cambiar msn por skipe con lo bien que estábamos con skipe tiene cojone, si por favor alguien tiene el mismo problema que yo o sabe como solucionarlo que me lo diga por que la verdad que es una putada aora no puedo hablar con mis amigos ni nada  por que no reconoce mi cuenta ni contraseña que casualidad cuando antes si me ha dejado entrar.saludos :-( :-( :-(


« Última modificación: 25 Abril 2013, 05:36 am por Elsevi » En línea

Garcam

Desconectado Desconectado

Mensajes: 155



Ver Perfil
Re: Tengo un problema con el skipe
« Respuesta #1 en: 7 Mayo 2013, 17:18 pm »

Creo q tienes q inicar en la opcion de cuenta de microsoft,saludos


En línea

Last_


Desconectado Desconectado

Mensajes: 1.066


Ver Perfil
Re: Tengo un problema con el skipe
« Respuesta #2 en: 9 Mayo 2013, 03:10 am »

La integración de windows live en skype está siendo una chapuza (en realidad todo lo relacionado con windows live en sus últimas versiones era una chapuza).

Las cuentas "importadas" de windows live están dando problemas (problemas de inicio de sesión, problemas a la hora de mantener feedback con el servidor, etc.).

Lo que dice Garcam puede ser la solución. Ahí en la misma imagen que has subido, a la derecha, hay que darle a lo de iniciar cuenta de microsoft e iniciar sesión con tu cuenta de msn de toda la vida.

En el caso de que hayas probado eso y no vaya, intenta entrar en tu cuenta de correo a través de la web de hotmail y desde ahí cambias la contraseña y a ver...

Un saludo!
En línea

El_Andaluz


Desconectado Desconectado

Mensajes: 3.685



Ver Perfil
Re: Tengo un problema con el skipe
« Respuesta #3 en: 14 Mayo 2013, 21:35 pm »

Last_: Pues la verdad que tienes toda la razón es una ***** el skype aora me va bien solucione el problema no era del mi cuenta ni nada era del skype que tenia que carga la cuenta hasta que me dejaran entrar y depues muchas veces cuando inicio me dice tiempo agotado de seesion y tengo que cerrarlo y volverlo abrir para meter la cuenta demomento me va bien pero si que es una verdadera chapuza.saludos y gracias por responder. ;)
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
tengo un problema « 1 2 »
Multimedia
W0lFy 10 4,956 Último mensaje 27 Diciembre 2003, 16:20 pm
por Sardi
Tengo un LG u8210 y tengo un problema
Hacking Mobile
josmar888 0 2,410 Último mensaje 16 Abril 2006, 22:44 pm
por josmar888
Tengo un procesador de 64-bits pero solo tengo 4gb de ram ¿tengo alguna ventaja?
Hardware
Aikanáro Anário 4 4,976 Último mensaje 7 Junio 2011, 01:43 am
por d3xf4ult
Tengo problema con un programa que tengo que hacer para la universidad
.NET (C#, VB.NET, ASP)
wilman1010 3 3,128 Último mensaje 3 Diciembre 2011, 20:22 pm
por Unbr0ken
problema skipe
Software
illargia 3 843 Último mensaje 23 Enero 2014, 00:36 am
por illargia
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines