elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: Introducción a  Git (Primera Parte)


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware (Moderador: Aprendiz-Oscuro)
| | |-+  Problema lenovo y wi-fi
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Problema lenovo y wi-fi  (Leído 9,291 veces)
abgl_84

Desconectado Desconectado

Mensajes: 91


"Dodge this"


Ver Perfil
Problema lenovo y wi-fi
« en: 23 Mayo 2010, 04:57 »

Hola tengo una Lenovo 3000 C200 con windows vista home basic SP2, 1.5 RAM y procesador Intel Celeron M 1.73 Ghz con adaptador 802.11g y sistema antivirus Kaspersky Internet Security 2010.

El problema que tengo es que mi conexión inalambrica presenta problemas, tras algunos minutos de conexión, esto genera que el computador se ponga pesado e incluso se cuelgue y debo verme en la necesidad de apagar el dispostivo inalambrico y volverlo a activar, los dos ultimos días ha pasado que aún apagando el dispositivo la laptop no responde y hecho sigue con el icono de que está conectada a internet y debo resetearla. Presenta ese problema con cualquier conexión wi-fi con router o modem inalambrico, este problema lo he notado a partir de octubre que fue que comence a hacer uso del internet mediante wi-fi, antes solo usaba mediante cable, ahora el uso del wi-fi vino a la par de la instalación del KIS, así que no sé si se trate de algún problema con el firewall o si es el dispositivo.

Agradezco las respuestas.


En línea

Los seres eminentes hablan de ideas
Los seres normales hablan de cosas
Los seres ignorantes hablan de los demás
Aprendiz-Oscuro
Moderador Global
***
Desconectado Desconectado

Mensajes: 6.777



Ver Perfil
Re: Problema lenovo y wi-fi
« Respuesta #1 en: 23 Mayo 2010, 16:43 »

No parece problema de la tarjeta, mas bien del sistema o problema de software

Si dices que pusiste KIS justo usando Wifi, vuelve a probar usando el cable de red.
La maquina no te va demasiado LENTA en la mayoria de las ocasiones?

Te ocurre aunque desactives Wifi?

Conflictos en el administrador de dispositivos? Has mirado el visor de sucesos?

Salu2


« Última modificación: 23 Mayo 2010, 18:46 por Aprendiz-Oscuro » En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
abgl_84

Desconectado Desconectado

Mensajes: 91


"Dodge this"


Ver Perfil
Re: Problema lenovo y wi-fi
« Respuesta #2 en: 24 Mayo 2010, 20:39 »

No parece problema de la tarjeta, mas bien del sistema o problema de software

Si dices que pusiste KIS justo usando Wifi, vuelve a probar usando el cable de red.
La maquina no te va demasiado LENTA en la mayoria de las ocasiones?

Te ocurre aunque desactives Wifi?

Conflictos en el administrador de dispositivos? Has mirado el visor de sucesos?

Salu2

Usando el cable de red nunca he tenido ese problema, pero actualmente y debido a mi trabajo debo depender del wifi mayormente.

La instalación del KIS coincidio con él inicio de la utilización por primera vez del wifi, antes no habia hecho uso del inalambrico.

El visor de sucesos me da varios errores en lista, agradecería mucho si me dijeras si debo buscar alguno en particular?

Cuando desactivo el wifi la maquina funciona perfectamente.

Gracias  :)
En línea

Los seres eminentes hablan de ideas
Los seres normales hablan de cosas
Los seres ignorantes hablan de los demás
Aprendiz-Oscuro
Moderador Global
***
Desconectado Desconectado

Mensajes: 6.777



Ver Perfil
Re: Problema lenovo y wi-fi
« Respuesta #3 en: 25 Mayo 2010, 13:15 »

Citar
Usando el cable de red nunca he tenido ese problema, pero actualmente y debido a mi trabajo debo depender del wifi mayormente.

La instalación del KIS coincidio con él inicio de la utilización por primera vez del wifi, antes no habia hecho uso del inalambrico.

Lo decia para que volvieras a usar el cable de red y ver si el problema de bloqueo seguia.

Citar
El visor de sucesos me da varios errores en lista, agradecería mucho si me dijeras si debo buscar alguno en particular?

Cuando desactivo el wifi la maquina funciona perfectamente.


Con respecto al visor de sucesos, que mensajes tiene registrados? coincide con los bloqueos que te ocurren (Aplicacion, sistema...)? Conflictos en el administrador de dispositivos? Desinstala el driver de la tarjeta Wifi y que te lo vuelva a detectar/instalar y/o actualiza a la última versión..

Has mirado a fondo la configuración de KIS¿?
En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
abgl_84

Desconectado Desconectado

Mensajes: 91


"Dodge this"


Ver Perfil
Re: Problema lenovo y wi-fi
« Respuesta #4 en: 28 Mayo 2010, 19:21 »

Últimamente el desactivar el dispositivo ya no es suficente sino que debo verme en la situación de resetear la laptop porque no responde, el visor de sucesos tiene tanto programas que han estado funcionando durante la falla como otros que no, lo que si suele ocurrir y me acaba de pasar es que me sale un mensaje de que un script no funciona bien nunca es el mismo.
La configuración del KIS pues tengo varias opciones desactivadas ya que hasta el msn queda inoperativo cuando habilito la opción de protección de IM, el firewall no se como configrarlo quizás por ahí se solucione el problema.
Hare la desintalacion de la tarjeta de wireless y te comento los resultados
En línea

Los seres eminentes hablan de ideas
Los seres normales hablan de cosas
Los seres ignorantes hablan de los demás
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Drivers Lenovo T60
Windows
Pelut 9 8,185 Último mensaje 16 Enero 2011, 20:37
por saliaz
Lenovo retirará voluntariamiente 160.000 PCs de sobremesa
Noticias
wolfbcn 1 1,730 Último mensaje 9 Marzo 2012, 22:08
por farresito
Ayuda_con Notebook Lenovo S100 y Win7 Ultimate « 1 2 »
Windows
ALEX_21_3 11 8,705 Último mensaje 27 Noviembre 2012, 02:09
por buite
lenovo easy camera - Lenovo B560
Software
YDOM 2 1,760 Último mensaje 26 Mayo 2012, 19:07
por YDOM
Problema de arranque en IBM ThinkPad Lenovo R500
Windows
KikeAstu 1 1,541 Último mensaje 28 Abril 2014, 18:51
por KikeAstu
Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines