elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Introducción a Git (Primera Parte)


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware (Moderador: Aprendiz-Oscuro)
| | |-+  [Problema] La PC enciende pero no arranca
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: [Problema] La PC enciende pero no arranca  (Leído 3,724 veces)
Dreamaker

Desconectado Desconectado

Mensajes: 277



Ver Perfil
[Problema] La PC enciende pero no arranca
« en: 15 Diciembre 2013, 22:43 pm »

Hola chicos, les vengo a comentar lo que me esta pasando ultimamente, no tengo idea de esto

Siempre que prendia la pc y arrancaba correctamente dentro del gabinete se emitia un "beep" (el mother supongo emite eso) con el cual la pc arrancaba correctamente y todo

Hace dos semanas aproximadamente cuando apreto el boton de encendido del gabinete se prende la luz del gabinete, arrancan los ventiladores de todo el gabinete pero ya no emite mas el "beep" y la pc no arranca, queda el monitor en negro y no aparece windows cargando ni nada, tengo que mantener apretado el boton de encendido por 5 segundos y apagarla manualmente y encenderla como unas 10 veces para que emita el "beep" y arranque el windows y todo. Y encima tengo entendido que hacer tantas veces ese apagado forzoso y reiniciar tanto jode a la pc.

O sea, cuando digo que no se muestra nada en el monitor es nada, ni me aparecen las letritas blancas donde aparece cargando la ¿bios se llama? donde muestra los componentes que tiene la pc (previo a que cargue el windows), no....ni siquiera muestra eso :(

¿Alguien tiene idea de que puede estar pasando?

Me olvidé de aclarar de que si la pc ya arrancó (o sea estando en windows lo mas bien) y reinicio desde windows, ahí si bootea. El problema es cuando está apagada y quiero que arranque, ahí sucede el problema.

Probe formateando la pc...actualizar los drivers....y nada. Sigue pasando lo mismo  :(


« Última modificación: 15 Diciembre 2013, 23:49 pm por Dreamaker » En línea

topomanuel


Desconectado Desconectado

Mensajes: 945


Isla de Margarita / Venezuela


Ver Perfil
Re: [Problema] La PC enciende pero no arranca
« Respuesta #1 en: 15 Diciembre 2013, 23:02 pm »

Tiene mucho tiempo esa PC?... prueba a cambiar la pila de la Placa Madre... saca la o las tarjetas de memoria RAM, limpiale los contactos y vuelve a colocarlas...

Suerte.


« Última modificación: 15 Diciembre 2013, 23:04 pm por topomanuel » En línea

rdzlcs


Desconectado Desconectado

Mensajes: 781


El cerebro, la experiencia y una pizca de suerte.


Ver Perfil
Re: [Problema] La PC enciende pero no arranca
« Respuesta #2 en: 16 Diciembre 2013, 00:05 am »

Tiene mucho tiempo esa PC?... prueba a cambiar la pila de la Placa Madre... saca la o las tarjetas de memoria RAM, limpiale los contactos y vuelve a colocarlas...

Suerte.

Si, esa es la pila de la BIOS, la podes cambiar, aunque no creo que haga falta, solamente refrescale los contactos, también ya que andas en ese ruedo podes cambiar cooler o limpiarlos bien, podes abrir la fuente de alimentación y mirar transistores que no estén inflados, por que puede ser un golpe de corriente o simplemente sobrecalentamiento.



SALudos
En línea

Navegando en un mar de unos y ceros. Saltando de capa en capa por un modelo que lejos de ser seguro, nos da la libertad de Ser y No Ser.
Dreamaker

Desconectado Desconectado

Mensajes: 277



Ver Perfil
Re: [Problema] La PC enciende pero no arranca
« Respuesta #3 en: 21 Diciembre 2013, 22:44 pm »

Probé limpiando los contactos de las memorias ram y cambiandolas de slot y hasta le compré otra pila nueva al mother y nada...sigue sucediendo lo mismo...

Seteé los valores del BIOS a como vienen por default. Y conecté y desconecté todos los cables que van al mother por las dudas.

¿Que puedo hacer?
« Última modificación: 21 Diciembre 2013, 22:48 pm por Dreamaker » En línea

gAb1


Desconectado Desconectado

Mensajes: 731


Ver Perfil
Re: [Problema] La PC enciende pero no arranca
« Respuesta #4 en: 22 Diciembre 2013, 02:03 am »

Si puedes entrar en la configuración de la Bios, debe haber algún problema con el disco duro o algo conectado a la placa base que no funciona correctamente. También puede ser la fuente de alimentación.

Si tienes otro ordenador, prueba con otra fuente y luego con otro disco duro. También puedes arrancar con un live cd o usb con alguna distribución de linux, para asegurarte de que la fuente de alimentación funciona correctamente, en tal caso al disco duro le pasa algo...

Suerte.
En línea

Randomize
Colaborador
***
Desconectado Desconectado

Mensajes: 20.000


Ver Perfil
Re: [Problema] La PC enciende pero no arranca
« Respuesta #5 en: 23 Diciembre 2013, 08:57 am »

Limpieza con brocha y alcohol (las zonas de contactos)...

Nueva pila de placa base...

Si hace "beep" es que todo está bien --> Pueda ser el HDD.

Prueba con otra fuente.
En línea

Dreamaker

Desconectado Desconectado

Mensajes: 277



Ver Perfil
Re: [Problema] La PC enciende pero no arranca
« Respuesta #6 en: 24 Diciembre 2013, 20:39 pm »

Primero que nada gracias por tomarse el tiempo de responder, sé que la tenes clara con estos temas.

Acabo de probar quitando los componentes uno a uno y probando a ver si arranca bien (las memorias ram, el disco rigido, la grabadora de dvd, y la vga) y nada...sigue sucediendo lo mismo....

Probé abrir la fuente de alimentación y le saqué fotos, no sé si es normal eso "derretido" (no sé si es un cable o que) que aparece, aca te dejo las fotos:

http://share.pho.to/4PQI2

Y estos son los componentes de mi PC:

http://imgur.com/M80jBkS

Ah, la fuente es una Thermaltake de 600W (la compré nueva en su momento, no la compré usada, por las dudas aclaro)

Ojalá me puedan ayudar, porque la verdad es muy molesto estar media hora intentando que encienda la pc y hay veces que me dan ganas de comprarme una tablet pero es bastante buena la pc y no quiero dejarla tirada sin poderla usar, me gustaria solucionar este asunto cambiando lo que sea necesario cambiar y listo...

Yo 0 de electrónica.

PD: Randomize le compré una nueva pila al mother, lo habia comentado un post mas arriba del tuyo...
« Última modificación: 24 Diciembre 2013, 21:03 pm por Dreamaker » En línea

_Slash_


Desconectado Desconectado

Mensajes: 710

Long ago in a northern land...


Ver Perfil
Re: [Problema] La PC enciende pero no arranca
« Respuesta #7 en: 24 Diciembre 2013, 23:32 pm »

El problema parece la fuente de poder, una prueba sencilla que puedes hacer es quitar las memorias y enciende el equipo sin ellas, debe de hacer varios pitidos por no tener memoria, si no los hace entonces o es falla de la motherboard o de la fuente de poder.

También deberías de probar con otra fuente para descartar una cosa mas.

Saludos.

P.D. No era necesario cambiar la pila así que ya hiciste un gasto innecesario.
En línea

Despierta del sueño en el que has estado siempre y date cuenta de la cruda y cruel realidad.
Randomize
Colaborador
***
Desconectado Desconectado

Mensajes: 20.000


Ver Perfil
Re: [Problema] La PC enciende pero no arranca
« Respuesta #8 en: 25 Diciembre 2013, 10:30 am »

Eso derretido parece plástico de sellar para que no se muevan las componentes.


Yo cuando me aburro compro pilas de placa base, y tengo colección xDDD.



Tienes que hacer lo que hacen en los servicios técnicos: probar la placa con otra fuente... Probar la fuente con otra placa... Probar las otras componentes en otro PC...


¿Habrás revisado bien los condensadores?


A mi primera placa base se la fue el puente sur y no había forma de hacerla funcionar con un HDD, así que imagina la multitud de osas que puedan ser...



En línea

knario


Desconectado Desconectado

Mensajes: 618



Ver Perfil
Re: [Problema] La PC enciende pero no arranca
« Respuesta #9 en: 25 Diciembre 2013, 13:04 pm »

Hola Dreamaker.

Aparte de lo que ya te han comentado los compañeros (que estoy de acuerdo).

Como también ha dicho Slash de quitar todas las memorias RAM para ver si emite algún pitido,
si emite pitidos, quita la tarjeta gráfica PciExpress ATI Radeon HD5700, y conecta el cable del monitor a la gráfica que trae incorporada la placa base (sea VGA, o DVI).



Para ir descartando elementos.


un saludo.
En línea

¡¡¡ Puede que me equivoque... !!!
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Portatil Lenovo G555-0873 enciende, pero no arranca.
Hardware
NIGHTBIRD 9 14,744 Último mensaje 9 Octubre 2013, 18:32 pm
por NIGHTBIRD
Mi PC enciende pero no arranca « 1 2 »
Hardware
iUDEX 11 3,181 Último mensaje 3 Septiembre 2015, 02:59 am
por iUDEX
Mi pc no arranca, sólo enciende luz roja
Hardware
oss.bk 1 884 Último mensaje 8 Diciembre 2016, 12:38 pm
por PalitroqueZ
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines