elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Como proteger una cartera - billetera de Bitcoin


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware (Moderador: Aprendiz-Oscuro)
| | |-+  No me funciona la red ( Ehternet )
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: No me funciona la red ( Ehternet )  (Leído 664 veces)
bigblades

Desconectado Desconectado

Mensajes: 1


Ver Perfil
No me funciona la red ( Ehternet )
« en: 25 Abril 2015, 15:23 pm »

Hola.
Esta mañana he ido a comprar pasta térmica para cambiar ya la antigua, para empezar he limpiado de polvo el PC con un pincel y con un secador con aire frío. He cambiado la pasta térmica y todo correcto, he conectado el PC y no me detecta ninguna red Ethernet, se me encienden las 2 luces de la conexión.
A ver si me podéis echar un cable.
Gracias de antemano.


En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
psx no me funciona
Juegos y Consolas
faju 4 1,494 Último mensaje 23 Febrero 2005, 00:25 am
por ¤ Nerviozzo ¤
X-oom funciona pero no funciona (sungoku?)
Multimedia
Lordofchaos 4 2,579 Último mensaje 12 Diciembre 2005, 20:44 pm
por Sourraund
Login con md5 , BD funciona pero no funciona « 1 2 »
PHP
securedigital 16 7,310 Último mensaje 25 Mayo 2007, 17:46 pm
por securedigital
Context-root en eclipse no funciona, pero si genero ear y despliego, si funciona
Desarrollo Web
JobFer 0 938 Último mensaje 26 Septiembre 2014, 10:09 am
por JobFer
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines