elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: Entrar al Canal Oficial Telegram de elhacker.net


+  Foro de elhacker.net
|-+  Media
| |-+  Multimedia (Moderador: Songoku)
| | |-+  X-oom funciona pero no funciona (sungoku?)
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: X-oom funciona pero no funciona (sungoku?)  (Leído 2,314 veces)
Lordofchaos

Desconectado Desconectado

Mensajes: 2


Ver Perfil
X-oom funciona pero no funciona (sungoku?)
« en: 8 Diciembre 2005, 20:58 »

Neceisto ayuda con el Xoom.  Creo un DVD sin problemas, defino los capitulos, doy formato al menú, todo perfecto.
Cuando le doy grabar disco, ya sea en el disco rigido o en un dvd, pasa a una pantalla que se supone es de avance del proceso que queda solo fracciones de segundo y vuelve a la pantalla principal, sin crear nada, y sin dar ninugn mensaje de error.
A alguien le ha pasado?
NEcesitan mas datos del sistema?¿
Desde ya gracias


En línea

Sourraund


Desconectado Desconectado

Mensajes: 1.247


The Lord of the World


Ver Perfil WWW
Re: X-oom funciona pero no funciona (sungoku?)
« Respuesta #1 en: 9 Diciembre 2005, 16:31 »

T pasa con todos los videos o solo con algunos?
Si es solo con algunos tendras q recodificarlos para "arreglarlos"...
Aunke mi consejo es q uses el NeroVision q viene incluido con el pakete Nero 7 ;)

Saludos.

Sourraund.


En línea

Ingredientes: Sal y disfuta.
Cómete el mundo.

http://www.sourraundweb.tk
Songoku
Supersayan y
Moderador
***
Desconectado Desconectado

Mensajes: 15.230


Supersayan


Ver Perfil WWW
Re: X-oom funciona pero no funciona (sungoku?)
« Respuesta #2 en: 9 Diciembre 2005, 19:03 »

Eso te sucede solo con los avi verdad? incluso quizas no con todos ellos. Por desgracia a algunas personas les hace eso este programa y aun no se sabe bien porque pero no parece tener mas solucion que convertir los avi a mpg y despues ya con los mpg el x-oom no dara el menor problema.
Pero como bien dice sourraund tal vez seria mejor que en vez del x-oom usaras el nerovision express para crear tus dvds.
Saludos...

Songoku
En línea

Lordofchaos

Desconectado Desconectado

Mensajes: 2


Ver Perfil
Re: X-oom funciona pero no funciona (sungoku?)
« Respuesta #3 en: 12 Diciembre 2005, 15:37 »

Eso te sucede solo con los avi verdad? incluso quizas no con todos ellos. Por desgracia a algunas personas les hace eso este programa y aun no se sabe bien porque pero no parece tener mas solucion que convertir los avi a mpg y despues ya con los mpg el x-oom no dara el menor problema.
Pero como bien dice sourraund tal vez seria mejor que en vez del x-oom usaras el nerovision express para crear tus dvds.
Saludos...

Songoku

Necesito la licencia para usar mpeg-2 en mi NeroVisionExpress 2, o me recomiendan una nueva version?, donde consigo?
Gracias
En línea

Sourraund


Desconectado Desconectado

Mensajes: 1.247


The Lord of the World


Ver Perfil WWW
Re: X-oom funciona pero no funciona (sungoku?)
« Respuesta #4 en: 12 Diciembre 2005, 20:44 »

Con el Nero 7 se incluye en el pakete el NeroVision 4 ;)
Bajatelo del Emule q sta completo ;)

Saludos.

Sourraund.
En línea

Ingredientes: Sal y disfuta.
Cómete el mundo.

http://www.sourraundweb.tk
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines