elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Usando Git para manipular el directorio de trabajo, el índice y commits (segunda parte)


+  Foro de elhacker.net
|-+  Informática
| |-+  Hardware
| | |-+  murio la pila o que onda???
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: murio la pila o que onda???  (Leído 1,636 veces)
SONIC88

Desconectado Desconectado

Mensajes: 100



Ver Perfil
murio la pila o que onda???
« en: 26 Junio 2011, 21:52 pm »

buenas, tengo una consulta, desenchufé el compu por unos 10 minutos para cambiar de lugar la CPU, y cuando lo volví a encender me encuentro con esto, fijense en la foto.

Ver aquí

Saludos.


En línea

∞•••∞ MαЯcΘ™ ∞•••∞
Aprendiz-Oscuro
Colaborador
***
Desconectado Desconectado

Mensajes: 6.776



Ver Perfil
Re: murio la pila o que onda???
« Respuesta #1 en: 27 Junio 2011, 04:18 am »

Cuando encendiste de nuevo la máquina, algun mensaje durante el post? mensaje indicando entrar a BIOS para configurar?

Fijate en BIOS si se va desconfigurando en ese caso ya sabes.

Saludos


« Última modificación: 27 Junio 2011, 04:45 am por Aprendiz-Oscuro » En línea

Leer las reglas del Foro

Hago montajes y/o configuraciones detalladas de ordenadores a medida. Para más información mandar mensaje privado.
SONIC88

Desconectado Desconectado

Mensajes: 100



Ver Perfil
Re: murio la pila o que onda???
« Respuesta #2 en: 27 Junio 2011, 05:39 am »

 :xD No, el BIOS no se desconfiguró, jajaj solo me ocurrió una vez, así que ni idea. lo que me sorprende es que la fecha se adelantó en vez de quedar atrasada o volver al primer día configurado por calendario, jaja pero cuando vi año 8400 me maté de risa, ni en futurama iban tan adelantados.
« Última modificación: 27 Junio 2011, 05:43 am por SONIC88 » En línea

∞•••∞ MαЯcΘ™ ∞•••∞
simorg
CoAdmin
***
Desconectado Desconectado

Mensajes: 8.093



Ver Perfil
Re: murio la pila o que onda???
« Respuesta #3 en: 27 Junio 2011, 11:23 am »

Hola, raro si que es, si la pila tiene un cierto timpo, no estaria de más que la cambiaras por si acaso, de momento solo ha sido algo anecdotico pero podria desconfigurar la BIOS.

A lo mejor tu maquina ha sido abducida......jeje.


Salu2. ;)
En línea

SONIC88

Desconectado Desconectado

Mensajes: 100



Ver Perfil
Re: murio la pila o que onda???
« Respuesta #4 en: 27 Junio 2011, 21:27 pm »

La compu la armé en el mes de abril, así es que si esta mala, venía así de fabrica :xD
En línea

∞•••∞ MαЯcΘ™ ∞•••∞
simorg
CoAdmin
***
Desconectado Desconectado

Mensajes: 8.093



Ver Perfil
Re: murio la pila o que onda???
« Respuesta #5 en: 27 Junio 2011, 22:30 pm »

Pues si estan reciente y ves que te sigue haciendo cosas raras hecha mano de la garantia...


Salu2. ;)
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
QUE ONDA?
Sugerencias y dudas sobre el Foro
3A37@ 2 1,312 Último mensaje 9 Febrero 2005, 05:11 am
por 3A37@
con onda..
Sugerencias y dudas sobre el Foro
V_INT_Y_2 3 1,279 Último mensaje 22 Abril 2006, 13:56 pm
por Neobius
ver la onda
Programación Visual Basic
Zeroql 1 789 Último mensaje 25 Enero 2007, 18:26 pm
por ~~
ver onda
Programación Visual Basic
Zeroql 3 989 Último mensaje 2 Enero 2008, 17:41 pm
por odeONeSs
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines