elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Entrar al Canal Oficial Telegram de elhacker.net


+  Foro de elhacker.net
|-+  Sistemas Operativos
| |-+  GNU/Linux (Moderador: MinusFour)
| | |-+  Aceleración por hardware de Flash
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Aceleración por hardware de Flash  (Leído 5,201 veces)
kiabras

Desconectado Desconectado

Mensajes: 183



Ver Perfil
Aceleración por hardware de Flash
« en: 23 Septiembre 2010, 21:29 pm »

¿ Cómo desmarco "Aceleración por hardware" de flash player ? no me deja desmarcarlo con el ratón en Puppy Linux

Quiero hacer lo que hacen en este video, pero el mouse no me funciona dentro del recuadro de flash player. tampoco me funciona el mouse cuando quiero subir una foto y le tengo que dar al recuadro "upload"

http://www.youtube.com/watch?v=ZhWQMdX7jjQ

Gracias



« Última modificación: 25 Septiembre 2010, 00:17 am por vertex@Symphony » En línea

Foxy Rider


Desconectado Desconectado

Mensajes: 2.407


Deprecated


Ver Perfil WWW
Re: Aceleración por hardware de Flash
« Respuesta #1 en: 24 Septiembre 2010, 20:10 pm »

Ahí te reescribí tus mensajes con una escritura y un título apropiado ...  (de paso los junté)
Por favor, se pide un poco de ganas en describir el problema, especialmente en la escritura de este ... mientras más onda le pongas a los mensajes planteando una duda, más onda se le pone al contestar (por que demuestra cuanto interés hay de tu parte) ...

Saludos.

P.S : es innecesario desactivar la aceleración por hard si querés capturar la pantalla ..


« Última modificación: 25 Septiembre 2010, 00:18 am por vertex@Symphony » En línea

j4np0l


Desconectado Desconectado

Mensajes: 491


Destroying is always easier than creating


Ver Perfil
Re: Aceleración por hardware de Flash
« Respuesta #2 en: 25 Septiembre 2010, 00:13 am »

Ahí en el mismo video dice que tus drivers tienen que poder soportar esa opción.

1. ¿Que placa de video tenés? ¿Instalaste los drivers?

2. ¿Trataste de reinstalar el plugin de flash?

3. ¿Probaste con otro browser?

4. ¿Usas Compiz? La aceleración por hardware de flash deja de funcionar si usas este gestor de ventanas.
« Última modificación: 6 Octubre 2010, 16:18 pm por j4np0l » En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines