elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado:


+  Foro de elhacker.net
|-+  Seguridad Informática
| |-+  Hacking Wireless
| | |-+  Wireless en Linux
| | | |-+  no me arranca wifiway configurado ya en la bios
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: no me arranca wifiway configurado ya en la bios  (Leído 3,449 veces)
manuelsb

Desconectado Desconectado

Mensajes: 1


Ver Perfil
no me arranca wifiway configurado ya en la bios
« en: 24 Septiembre 2011, 19:10 pm »

Ola, soy nuevo y estoy intentando instalar wifiway pero no puedo ya q no me arranca el cd ya configurado en la bios, se me va directamente al window,necesito ayuda, os lo agradeceria muxisimo
En línea

el-brujo
ehn
***
Desconectado Desconectado

Mensajes: 21.504


La libertad no se suplica, se conquista


Ver Perfil WWW
Re: no me arranca wifiway configurado ya en la bios
« Respuesta #1 en: 25 Septiembre 2011, 23:12 pm »

Comprueba que la BIOS esté configurada correctamente para arrancar con el live-cd:


- Busca en boot options (first boot device: cd-rom o similar)

- Comprueba que la live-cd de Wifiway se haya grabado correctamente en el CD, prueba de grabarlo en otro cd a menos velocidad. Y recuerda comprobar el MD5 después de descargar y antes de grabar. Mejor no usar un cd rw, usa un cd-r normal.
En línea

ChimoC
Por la libertad y contra el terrorismo
Ex-Staff
*
Desconectado Desconectado

Mensajes: 5.129


Paz, dignidad y justicia


Ver Perfil
Re: no me arranca wifiway configurado ya en la bios
« Respuesta #2 en: 26 Septiembre 2011, 18:00 pm »

Buenas:

Pregunta un poco tonta (por mi parte) ¿como has grabado el CD? ¿te lo reconoce o te inicia en cualquier otro PC?

Un saludo

ChimoC
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
no arranca wifiway « 1 2 3 »
Wireless en Linux
manuelgaralonso 26 18,981 Último mensaje 10 Septiembre 2011, 17:19 pm
por emocentrico
No arranca imagen linux desd usb...bios ya configurada
GNU/Linux
ie_siler 8 19,451 Último mensaje 4 Enero 2019, 22:01 pm
por alercilo
Wifiway problema No me arranca
Wireless en Linux
Norlak 1 2,171 Último mensaje 3 Noviembre 2011, 00:07 am
por pianista
Plop Linux, arranca tu PC sin el apoyo de la BIOS
Noticias
wolfbcn 0 1,532 Último mensaje 26 Enero 2012, 21:35 pm
por wolfbcn
No arranca la BIOS.
Hardware
SeñorK. 6 4,476 Último mensaje 25 Abril 2012, 17:50 pm
por Aprendiz-Oscuro
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines