elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Introducción a la Factorización De Semiprimos (RSA)


+  Foro de elhacker.net
|-+  Foros Generales
| |-+  Sugerencias y dudas sobre el Foro (Moderador: el-brujo)
| | |-+  Problemas con https e Imageshack.
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Problemas con https e Imageshack.  (Leído 3,397 veces)
APOKLIPTICO


Desconectado Desconectado

Mensajes: 3.871


Toys in the attic.


Ver Perfil
Problemas con https e Imageshack.
« en: 9 Marzo 2011, 13:57 pm »

Hola gente! Como va todo??
Bueno, tengo un problema que no se si será mío, del foro o del ISP. El problema reside en que cuando uso https para conectarme al foro, no me aparecen las imágenes hosteadas en imageshack. En vez de eso, me aparece esta imagen:


Alguien sabe por qué puede ser esto y como hago para solucionarlo???
Un abrazo
APOKLIPTICO.


En línea

AMD Phenom II 1075T X6 @ 290 Mhz x 11 (HT 2036 Mhz NB Link 2616 Mhz) 1.23 Vcore
ASUS M4A89GTD-PRO/USB3
2x2gb G-Skill RipjawsX DDR3 1600 Mhz CL7 (7-8-7-24-25-1T)
Seagate 500 Gb
XFX HD4850 512Mb GDDR3. 650 Mhz/995 Mhz 1.1 Tflops.
raul338


Desconectado Desconectado

Mensajes: 2.633


La sonrisa es la mejor forma de afrontar las cosas


Ver Perfil WWW
Re: Problemas con https e Imageshack.
« Respuesta #1 en: 9 Marzo 2011, 15:09 pm »

Me suele pasar a mi tambien, solucion no hay, solucion alternativa, registrate y mantente logueado en imageshack :P


En línea

APOKLIPTICO


Desconectado Desconectado

Mensajes: 3.871


Toys in the attic.


Ver Perfil
Re: Problemas con https e Imageshack.
« Respuesta #2 en: 9 Marzo 2011, 15:27 pm »

Pero osea, esto pasa recientemente, por qué??
En línea

AMD Phenom II 1075T X6 @ 290 Mhz x 11 (HT 2036 Mhz NB Link 2616 Mhz) 1.23 Vcore
ASUS M4A89GTD-PRO/USB3
2x2gb G-Skill RipjawsX DDR3 1600 Mhz CL7 (7-8-7-24-25-1T)
Seagate 500 Gb
XFX HD4850 512Mb GDDR3. 650 Mhz/995 Mhz 1.1 Tflops.
raul338


Desconectado Desconectado

Mensajes: 2.633


La sonrisa es la mejor forma de afrontar las cosas


Ver Perfil WWW
Re: Problemas con https e Imageshack.
« Respuesta #3 en: 9 Marzo 2011, 17:09 pm »

Y... mas o menos

http://foro.elhacker.net/sugerencias_y_dudas_sobre_el_foro/solucionadoproblema_imageshack_registrar_dominio-t320407.0.html
En línea

APOKLIPTICO


Desconectado Desconectado

Mensajes: 3.871


Toys in the attic.


Ver Perfil
Re: Problemas con https e Imageshack.
« Respuesta #4 en: 9 Marzo 2011, 17:24 pm »

Ups... Perdón!!
En línea

AMD Phenom II 1075T X6 @ 290 Mhz x 11 (HT 2036 Mhz NB Link 2616 Mhz) 1.23 Vcore
ASUS M4A89GTD-PRO/USB3
2x2gb G-Skill RipjawsX DDR3 1600 Mhz CL7 (7-8-7-24-25-1T)
Seagate 500 Gb
XFX HD4850 512Mb GDDR3. 650 Mhz/995 Mhz 1.1 Tflops.
Franny


Desconectado Desconectado

Mensajes: 849


Software Developer


Ver Perfil WWW
Re: Problemas con https e Imageshack.
« Respuesta #5 en: 25 Abril 2011, 02:40 am »

hoy en día si no pagas no funka... una lastima xd, sería tener un server propio para nuestras cosas xd, cosa que a cada user nunca se le venciera nada jajaja, que hace que yo tenia avatar xd
En línea

raul338


Desconectado Desconectado

Mensajes: 2.633


La sonrisa es la mejor forma de afrontar las cosas


Ver Perfil WWW
Re: Problemas con https e Imageshack.
« Respuesta #6 en: 25 Abril 2011, 21:44 pm »

hoy en día si no pagas no funka... una lastima xd, sería tener un server propio para nuestras cosas xd, cosa que a cada user nunca se le venciera nada jajaja, que hace que yo tenia avatar xd
Ya existe un servicio de imagenes exclusivo para elhacker.net en i.elhacker.net ;)
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Hospedar animaciones en imageshack.us
Diseño Gráfico
N3buR 4 1,245 Último mensaje 12 Noviembre 2006, 06:47 am
por N3buR
[DUDA] Imageshack
Sugerencias y dudas sobre el Foro
Cr4sill 4 2,138 Último mensaje 16 Marzo 2008, 03:26 am
por Cr4sill
problemas sniffer HTTPS ettercap
Hacking Básico
L0Ko 0 2,058 Último mensaje 13 Noviembre 2012, 17:51 pm
por L0Ko
cURL para HTTPS problemas con SSL
PHP
#Aitor 2 3,074 Último mensaje 9 Enero 2014, 21:16 pm
por #Aitor
Problemas con HTTPs o posible ataque?
Seguridad
R33B0T 1 987 Último mensaje 7 Abril 2015, 10:52 am
por iUDEX
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines