elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Rompecabezas de Bitcoin, Medio millón USD en premios


+  Foro de elhacker.net
|-+  Seguridad Informática
| |-+  Seguridad (Moderador: r32)
| | |-+  tengo problemas de virus en toda mi red
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: tengo problemas de virus en toda mi red  (Leído 2,276 veces)
jacj0102

Desconectado Desconectado

Mensajes: 37


"Camina hacia el futuro!!!"


Ver Perfil
tengo problemas de virus en toda mi red
« en: 1 Enero 2014, 18:43 pm »

Ante todo que tengan un buen día, desde hace una semana tengo un problema de virus en mi computadora el cual me impide abrir el google, youtube y otros, termina de cargar toda la web pero solo muestra la ventana blanca sin nada y otro también que al abrir una pagina se abre primero por linkbuck

sea cualquier web que abra siempre pasa por esa web y ya no se que hacer ya lo analice mi maquina por todos los antivirus que conozco y ninguno me funciono o que me pueden aconsejar para eliminar ese virus de toda mi red por que en realidad esta que invade todas mis maquinas y en todas tengo el mismo problema, estaré esperando atentamente vuestras respuestas de antemano muchas gracias.


En línea

"La Raiz del Estudio es Amargo, Pero el Fruto es Dulce"
"Corrige al sabio y se hara mas sabio, corrige al necio y te lo echara de enemigo"
Platanito Mx


Desconectado Desconectado

Mensajes: 889



Ver Perfil
Re: tengo problemas de virus en toda mi red
« Respuesta #1 en: 7 Enero 2014, 19:05 pm »

desinstala barras y/o programas que veas por ahi raros tipo pluging

Limpia el cache y usa por ejemplo el cclenear


En línea

Zomkar

Desconectado Desconectado

Mensajes: 180


Ver Perfil
Re: tengo problemas de virus en toda mi red
« Respuesta #2 en: 7 Enero 2014, 20:22 pm »

Pues formatear. Los antivirus son para antes de que la amenaza entre. Si ya se ha ejecutado, no sirve de mucho.

Si acaso quieres seguir intentando, usa un CD live de antivirus, a ver si estando el sistema apagado tienes más suerte. Pero es muy probable que al 100% no lo elimines, y aun así creas que si. Y además, limpiando con el AV, sobretodo si son "rootkits", puedes romper el Sistema Operativo.

Por eso recomiendo formatear.
En línea

Cr4id3r

Desconectado Desconectado

Mensajes: 88



Ver Perfil
Re: tengo problemas de virus en toda mi red
« Respuesta #3 en: 7 Enero 2014, 21:16 pm »

Asegurate en primera instancia de que no tienes un intruso en tu red y esta intentando que no puedas realizar conexiones seguras y te rompe el https, para comprobarlo puedes mirar los dispositivos asociado a tu router para ver si existe alguno desconocido, en segundo lugar puedes ver tu tabla ARP en consola para cerciorarte.

No se me ocurren muchas mas cosas que no sean cosas como las que ya te han propuesto, desinstala navegadores, asegurate de no tener instalado ningun tipo de software publicitario ni parecido...

En fin, espero que tengas suerte con la busca y captura. Un saludo.  ;)
En línea

Vive solo por lo que estas dispuesto a morir.
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
WhatsApp experimenta problemas de conexión durante toda la tarde de este jueves
Noticias
wolfbcn 0 1,599 Último mensaje 4 Octubre 2012, 21:44 pm
por wolfbcn
Ayuda tengo problemas con mi computadora y queria saber si tengo virus
Windows
Thirtyweed 1 2,708 Último mensaje 18 Octubre 2013, 10:00 am
por TheChivo
problemas de toda clase « 1 2 »
Windows
selohu 12 6,495 Último mensaje 26 Julio 2014, 16:37 pm
por selohu
Una máquina de café contagia a toda una fábrica con un virus 'malware'
Noticias
wolfbcn 0 1,047 Último mensaje 25 Julio 2017, 21:25 pm
por wolfbcn
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines