elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: Doble factor de autenticación o verificación en dos pasos


+  Foro de elhacker.net
|-+  Comunicaciones
| |-+  Redes (Moderador: HdM)
| | |-+  Problema con mi Router..
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Problema con mi Router..  (Leído 1,557 veces)
Avispon99

Desconectado Desconectado

Mensajes: 37



Ver Perfil
Problema con mi Router..
« en: 5 Julio 2017, 13:38 »

Hola como estan..

Alguien sabe por que no puedo acceder a la web de configuracion de mi Router?.. necesito abrir los puertos pero ni el navegador de Chrome ni el de Firefox me dejan acceder..  Coloco la dirección de puerta de enlace el la barra de navegación y me aparece lo siguiente:

"No se puede acceder a este sitio web

Ha tardado demasiado tiempo en responder.

ERR_CONNECTION_TIMED_OUT"

Ya probé poniendole el :8000 y el :8080 al final de la direccion de puerta de enlace.. tambien probe colocando la direccion 192.168.0.1 y nada..  ¿A alguien mas le ha pasado esto?  
                                                                   :huh:

Mi router actual es un Huawei modelo  HG531 V1.

Si alguien aqui es experto en el tema de redes y configuracion de routers y me puede ayudar se lo agradeceria mucho.

Saludos.



« Última modificación: 5 Julio 2017, 15:33 por Avispon99 » En línea

warcry.


Desconectado Desconectado

Mensajes: 584


The Fallen Lords


Ver Perfil
Re: Problema con mi Router..
« Respuesta #1 en: 6 Julio 2017, 09:22 »

probablemente tenga desactivado el servicio de configuracion via web


En línea

Evolucionamos porque pensamos y tanto la paciencia como la perseverancia son las fuentes de las que se nutre el conocimiento ya que el saber no ocupa lugar pero ocupa tiempo

- - -      Página Web de Warcry      - - -
Manatidoble

Desconectado Desconectado

Mensajes: 125


Ver Perfil
Re: Problema con mi Router..
« Respuesta #2 en: 6 Julio 2017, 09:30 »

Pon la IP publica en el navegador y prueba...

http://   sin la "s"
En línea

Randomize


Desconectado Desconectado

Mensajes: 20.000


Beautiful Day


Ver Perfil
Re: Problema con mi Router..
« Respuesta #3 en: 6 Julio 2017, 12:29 »

Debes de tener un botoncillo o agujerico ande meter un clip para resetear el router a parámetros de fábrica.
En línea

Avispon99

Desconectado Desconectado

Mensajes: 37



Ver Perfil
Re: Problema con mi Router..
« Respuesta #4 en: 6 Julio 2017, 14:51 »

ok.. seguire intentado haber que consigo..
En línea

dato000


Desconectado Desconectado

Mensajes: 3.033



Ver Perfil
Re: Problema con mi Router..
« Respuesta #5 en: 6 Julio 2017, 15:40 »

Debes de tener un botoncillo o agujerico ande meter un clip para resetear el router a parámetros de fábrica.

eso es muy extremo, y se jode la configuración por defecto, y que tal sea el router que usan en la casa para ver youtube???? seria una terrible tragedia  >:D >:D >:D
En línea


user-marcos

Desconectado Desconectado

Mensajes: 153


Ver Perfil
Re: Problema con mi Router..
« Respuesta #6 en: 6 Julio 2017, 16:33 »

192.168.1.1
http://www.cleancss.com/router-default/Huawei/HG531
En línea

PabloSi

Desconectado Desconectado

Mensajes: 4


Ver Perfil WWW
Re: Problema con mi Router..
« Respuesta #7 en: 30 Julio 2017, 22:03 »

Si cuando pones la dirección del router, te redirige a un resultado de google o algún otro buscador es porque tenes activado el servicio de búsqueda desde la barra de direcciones. Desactivala y volve a probar.

Saludos
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Problema con el router
Redes
edume 1 525 Último mensaje 27 Enero 2006, 21:12
por kerverusxp
problema con un router
Redes
nightshadex101 0 421 Último mensaje 8 Abril 2006, 06:43
por nightshadex101
Problema en una red con router
Redes
Nigtz 3 705 Último mensaje 11 Junio 2006, 23:03
por soplo
Problema con router D-link G624T (de momento resulta ser una ****** de router)
Hardware
ayleid 3 1,769 Último mensaje 27 Enero 2014, 03:34
por Baxtar
Problema con cable modem y router desactivado como router (modo punto acceso)
Redes
Gatö 2 3,059 Último mensaje 25 Julio 2010, 15:15
por Gatö
Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines