elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: ¿Eres nuevo? ¿Tienes dudas acerca del funcionamiento de la comunidad? Lee las Reglas Generales


+  Foro de elhacker.net
|-+  Comunicaciones
| |-+  Redes
| | |-+  Configuracion WPA/WEP
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Configuracion WPA/WEP  (Leído 1,264 veces)
gatomadrid

Desconectado Desconectado

Mensajes: 74


Ver Perfil
Configuracion WPA/WEP
« en: 30 Agosto 2011, 22:41 pm »

Hola

Tengo el siguiente router:
http://www.adslzone.net/postt76348.html

Despues de un rato he conseguido conectar mi pc con el router, pero para ello he tenido que desactivar la clave wep, pero mi portatil ha dejado de conectarse por wifi cuando antes se conectaba. A que puede ser debido? El mismo tiene 5-6 años. Puede ser que tenga grabada la antigua clave wep en el portatil? como se pudiera borrar? algun programa para ver la clave que estoy usando?




En línea

Sk9ITk5Z


Desconectado Desconectado

Mensajes: 2.300



Ver Perfil WWW
Re: Configuracion WPA/WEP
« Respuesta #1 en: 31 Agosto 2011, 00:21 am »

sino se conecta es por que le cambiaste la clave no necesitas ver la clave vieja, dale conectar a tu red y te pedira automaticamente contraseña nueva...


En línea

Este es un pueblo de corazón extraviado, no quiere conocer mis caminos por eso no entraran en mi descanso.
ThonyMaster


Desconectado Desconectado

Mensajes: 484


HACK OR DIE.!


Ver Perfil WWW
Re: Configuracion WPA/WEP
« Respuesta #2 en: 31 Agosto 2011, 05:59 am »

q windows tienes? xq i es 7 debes ir a administrar redes inalambricas eliminar esa red y volvert a conectar si es xq no deberia darte ese problema..
En línea

Sin Firma
gatomadrid

Desconectado Desconectado

Mensajes: 74


Ver Perfil
Re: Configuracion WPA/WEP
« Respuesta #3 en: 31 Agosto 2011, 22:07 pm »

En ambos ordenadores el XP. Es curioso que el ordenador no era capaz de conectarse a la red hasta que cambie a WPA y ahora el que no se conecta es el portatil a pesar de tener la clave cambiada y correcta. TEnia conectado otro portatil.

Otra duda, el telefono lo tenia conectado el router, me han dicho que es porque es telefonia IP. Mi duda al ser telefono IP tiene asignado tb una IP en el router. Yo no lo vi en las tablas del router.
En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Mi Configuración More TV
Multimedia
HollywoodStar 2 1,172 Último mensaje 17 Febrero 2005, 10:08 am
por HollywoodStar
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines