elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado:


+  Foro de elhacker.net
|-+  Programación
| |-+  Programación General
| | |-+  Problema con vinculación incremental de visual studio
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Problema con vinculación incremental de visual studio  (Leído 742 veces)
sito68

Desconectado Desconectado

Mensajes: 3


Ver Perfil
Problema con vinculación incremental de visual studio
« en: 4 Noviembre 2014, 21:47 pm »

Hola, soy estudiante de primero de ingenieria informatica. Nos enseñan a programar en c y usamos visual studio, pero hace poco me surgió un problema. La cosa es que desde cierto momento me empezó a salir un mensaje de error, que gracias a google conseguí resolver entrando a "proyecto/propiedades de proyecto/propiedades de configuracion/vinculador/general" desde dentro del visual, donde la opcion "habilitar vinculación incremental" estaba como "Si (/INCREMENTAL)", y cambiandola a "No (/INCREMENTAL:NO)". El problema gordo es que ese proceso tengo que hacerlo ahora cada vez que creo un proyecto. Por eso es que agradeceria muchisimo si alguien que sepa de visual studio pudiese decirme como arreglo eso y pongo la ocion "No (/INCREMENTAL:NO)" por defecto.


En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Problema con Visual Studio 2005
.NET (C#, VB.NET, ASP)
Maurol12 3 1,645 Último mensaje 13 Mayo 2008, 17:18 pm
por viviz02
Problema con Visual Studio 2008, Visual Source Safe 2005.
.NET (C#, VB.NET, ASP)
davidesgt 0 3,858 Último mensaje 14 Octubre 2009, 17:32 pm
por davidesgt
Problema con Visual Studio [SOLUCIONADO]
Programación C/C++
3mp3z@ndo 2 2,711 Último mensaje 27 Febrero 2011, 00:50 am
por 3mp3z@ndo
Problema con Visual Studio 2008.net
.NET (C#, VB.NET, ASP)
~ Ghost_Networks ~ 0 806 Último mensaje 4 Julio 2012, 01:26 am
por ~ Ghost_Networks ~
problema con Visual Studio
Programación General
Nikoxx99 0 1,006 Último mensaje 26 Abril 2014, 19:27 pm
por Nikoxx99
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines