elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: ¿Eres nuevo? ¿Tienes dudas acerca del funcionamiento de la comunidad? Lee las Reglas Generales


+  Foro de elhacker.net
|-+  Foros Generales
| |-+  Foro Libre
| | |-+  Noticias (Moderadores: wolfbcn, El_Andaluz)
| | | |-+  SonicWall: vulnerabilidad crítica en algunos de sus firewalls
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: SonicWall: vulnerabilidad crítica en algunos de sus firewalls  (Leído 274 veces)
El_Andaluz
Moderador
***
Conectado Conectado

Mensajes: 3.088



Ver Perfil
SonicWall: vulnerabilidad crítica en algunos de sus firewalls
« en: 17 Octubre 2020, 14:29 »



Los firewalls de SonicWall son toda una referencia en el sector, y es un justo reconocimiento, puesto que cuenta con soluciones que se adaptan a todas las necesidades de protección. Esto explica su alto volumen de presencia en el entorno corporativo, donde empresas de todo tamaño confían en sus firewalls para filtrar tanto lo que entra como lo que sale de sus redes corporativas. Algo que, además, se ve reforzado por otras funciones, como la del despliegue de una VPN gestionada por el propio firewall.

Sin embargo, a más funciones, más superficie de exposición y, por lo tanto, mayor riesgo de que aparezcan problemas y vulnerabilidades que, explotadas, pueden comprometer la seguridad del dispositivo y, por lo tanto, de toda la infraestructura que están protegiendo. Tal es el caso del que vamos a hablar, que afecta a los firewalls de SonicWall y que, eso sí, afortunadamente ya puede ser subsanada gracias a las revisiones de SonicOS publicadas por el fabricante.




En línea

Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Vulnerabilidad Critica en Joomla
Nivel Web
PaPeRrO 3 6,515 Último mensaje 15 Septiembre 2008, 20:27
por Tec-n0x
CloudStack tiene una vulnerabilidad crítica
Noticias
wolfbcn 0 803 Último mensaje 10 Octubre 2012, 22:29
por wolfbcn
WordPress 4.0.1 corrige crítica vulnerabilidad XSS, ¡actualízalo!
Noticias
r32 3 831 Último mensaje 24 Noviembre 2014, 15:45
por dimitrix
Nueva vulnerabilidad critica en Microsoft .NET Framework Could
Noticias
WHK 0 712 Último mensaje 21 Agosto 2015, 23:15
por WHK
Vulnerabilidad crítica en VMware Workstation y Fusion
Noticias
wolfbcn 0 377 Último mensaje 21 Marzo 2017, 02:21
por wolfbcn
Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines