elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.


 


Tema destacado: Security Series.XSS. [Cross Site Scripting]


+  Foro de elhacker.net
|-+  Foros Generales
| |-+  Foro Libre
| | |-+  Noticias (Moderadores: wolfbcn, El_Andaluz)
| | | |-+  Nueva vulnerabilidad critica en Microsoft .NET Framework Could
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: Nueva vulnerabilidad critica en Microsoft .NET Framework Could  (Leído 712 veces)
WHK
CoAdmin
***
Desconectado Desconectado

Mensajes: 6.322


The Hacktivism is not a crime


Ver Perfil WWW
Nueva vulnerabilidad critica en Microsoft .NET Framework Could
« en: 21 Agosto 2015, 23:15 »




De acuerdo con el boletín de seguridad de Microsoft La vulnerabilidad podría permitir la elevación de privilegios si un usuario ejecuta una aplicación .NET especialmente diseñada.

Los sistemas afectados se encuentran a partir de Windows 7 hasta Windows 10. Microsoft ya ha lanzado un parche de seguridad que corrige este problema de seguridad considerado como "crítico".

Fuente: https://technet.microsoft.com/en-us/library/security/ms15-092.aspx


En línea

Telegram: @WHK102 - Semáforo Epidemiologico Chile
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines