elhacker.net cabecera Bienvenido(a), Visitante. Por favor Ingresar o Registrarse
¿Perdiste tu email de activación?.

 

 


Tema destacado: Top 20 herramientas Hacking más populares de 2020


+  Foro de elhacker.net
|-+  Foros Generales
| |-+  Foro Libre
| | |-+  Noticias (Moderadores: wolfbcn, El_Andaluz)
| | | |-+  200.000 sitios web continúan siendo vulnerables a Heartbleed
0 Usuarios y 1 Visitante están viendo este tema.
Páginas: [1] Ir Abajo Respuesta Imprimir
Autor Tema: 200.000 sitios web continúan siendo vulnerables a Heartbleed  (Leído 725 veces)
wolfbcn
Moderador
***
Desconectado Desconectado

Mensajes: 53.668



Ver Perfil WWW
200.000 sitios web continúan siendo vulnerables a Heartbleed
« en: 24 Enero 2017, 14:19 pm »

 El buscador Shodan ha revelado que un gran número de sistemas continúa utilizando OpenSS sin haber instalado el parche que corrige la grave vulnerabilidad Heartbleed.
Diario TI 23/01/17 16:07:56

A dos años y medio de su detección, alrededor de 200.000 sitios web y los sistemas conectados a estos continúan estando expuestos a la vulnerabilidad conocida como “Heartbleed”.

La información ha sido presentada en Shodan Report 2017, con base en información estadística recabada de sistemas de todo el mundo. Los sistemas no parcheados están expuestos a una serie de exploits han circulado desde que Heartbleed fue detectado en 2014.

LEER MAS: https://diarioti.com/200-000-sitios-web-continuan-siendo-vulnerables-a-heartbleed/102877


En línea

La mayoria pedimos consejo cuando sabemos la respuesta, pero queremos que nos den otra.
Páginas: [1] Ir Arriba Respuesta Imprimir 

Ir a:  

Mensajes similares
Asunto Iniciado por Respuestas Vistas Último mensaje
Las ventas de Windows continúan cayendo
Noticias
wolfbcn 5 2,102 Último mensaje 24 Julio 2011, 04:57 am
por WHK
Apple y Samsung continúan perjudicándonos
Noticias
wolfbcn 1 1,167 Último mensaje 14 Octubre 2011, 13:30 pm
por bl4ckbl00d
Un mes después más de 300.000 servidores siguen siendo vulnerables a Heartbleed
Noticias
wolfbcn 0 823 Último mensaje 9 Mayo 2014, 15:09 pm
por wolfbcn
Necesitamos mejores parches, Chrome, Edge y Safari siguen siendo vulnerables ...
Noticias
wolfbcn 0 338 Último mensaje 29 Junio 2018, 02:24 am
por wolfbcn
WAP2 - Aviso Legal - Powered by SMF 1.1.21 | SMF © 2006-2008, Simple Machines